Retour

Description

TP-Link Omada SX3832MPP, Géré, L2+, 10G Ethernet (100/1000/10000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, DIN rail

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L2+
  • Qualité de service (QoS): Oui
  • Gestion basée sur le web: Oui
  • Géré sur le Cloud: Oui
  • Inspection ARP: Oui
  • Configuration statique unifiée: Oui
  • Configuration des paramètres de localisation (CLI): Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 24
  • Type de port Ethernet RJ-45 de commutation de base: 10G Ethernet (100/1000/10000)
  • Fast Ethernet (cuivre) Nombre de ports: 24
  • Quantité de ports .Gigabit Ethernet (copper): 24
  • Quantité de ports Ethernet 2.5 G (cuivre): 24
  • Quantité de ports Ethernet 10 G (cuivre): 24
  • Nombre de modules SFP+ installés: 8
  • Port de console: RJ-45/USB Type-C

Réseau


  • Standards réseau: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE
  • Soutien 10G: Oui
  • Port mirroring (Mise en miroir des ports): Oui
  • Agrégation de lien: Oui
  • Contrôle Broadcast storm: Oui
  • Limitation du débit: Oui
  • Auto MDI/MDI-X: Oui
  • Protocles Spanning Tree (STP): Oui
  • Négociation automatique: Oui
  • Commutation de protection d'anneau Ethernet (ERPS): Oui
  • Entrées de protocole de résolution d'adresse (ARP) (max): 510
  • Routes IPv4: 48
  • Routes IPv6: 48
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
  • Nombre de VLANs: 4000

Transmition des données


  • Capacité de commutation: 640 Gbit/s
  • Taux de transfert: 240 Mpps
  • Répertoire MAC: 32000 entrées
  • Nombre de files: 8
  • Route statique: Oui
  • Support de trames étendues (Jumbo Frames): Oui
  • Trames géantes: 9
  • Mémoire cache de paquet: 24 Mo

Sécurité


  • Fonctions DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Liste de contrôle d'accès (ACL): Oui
  • Filtrage IGMP: Oui
  • Algorithme de sécurité soutenu: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
  • Sécurité de port statique: Oui
  • Authentification: Guest VLAN
  • Prévention contre les attaques Dos (Deni de service)): Oui
  • Type d'authentification: AAA, RADIUS, TACACS+
  • Défense du CPU: Oui
  • Algorithmes de planification de file d'attente: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui
  • Espionnage MLD (Multicast listener discovery): Yes

Protocoles


  • Protocole de détection de lien de périphérique (DLDP): Oui
  • Fonctions IPv4 et IPv6: Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert

Design


  • Grille de montage: Oui
  • Empilable: Oui
  • Format: DIN rail
  • Couleur du produit: Noir
  • Matériau du boîtier/corps: Métal
  • Voyants: Oui
  • Nombre de ventilateurs: 4 ventilateur(s)

représentation / réalisation


  • Micrologiciel évolutif: Oui
  • Sans ventilateur: Non
  • Configuration minimale du système: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Puissance


  • Source d'alimentation: Secteur
  • Bloc d'alimentation inclus: Non
  • Tension d'entrée AC: 110 - 240 V
  • Fréquence d'entrée AC: 50/60 Hz
  • Consommation électrique typique: 953,7 W
  • Consommation (max): 1010,2 W
  • Mode économie d'énergie (EEE): Oui

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
  • Quantité de ports Power over Ethernet 4PPoE (PoE++): 24
  • Port par alimentation PoE (Power over Ethernet): 90 W
  • Budget Total Power over Ethernet (PoE): 770 W

Autres caractéristiques


  • Contenu de l'emballage: Console Cable

Conditions environnementales


  • Température d'opération: -5 - 45 °C
  • Température hors fonctionnement: -40 - 70 °C
  • Humidité relative de fonctionnement (H-H): 10 - 90%
  • Taux d'humidité relative (stockage): 5 - 90%
  • Dissipation thermique: 3444,7 BTU/h

Poids et dimensions


  • Largeur: 440 mm
  • Profondeur: 330 mm
  • Hauteur: 44 mm

Contenu de l'emballage


  • Câbles inclus: Énergie
  • Guide de démarrage rapide: Oui
  • Kit de montage en rack: Oui

Informations sur l'emballage


  • crochets d'élévation inclus: Oui
  • Pieds en caoutchouc: Oui
  • Vis incluses: Oui

Durabilité


  • Organisations durables: Responsabilisation

Certificat


  • Certificats de conformité: CE, Federal Communications Commission (FCC), RoHS

Produits similaires

TP-Link Omada SX3832 commutateur réseau Géré L2/L2+ 10G Ethernet (100/1000/10000) 1U Noir
Peu d'unités

TP-Link Omada SX3832 commutateur réseau Géré L2/L2+ 10G Ethernet (100/1000/10000) 1U Noir

1 433,55 €

Recevez-le à l'adresse suivante le 11 novembre / le 12 novembre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.