TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) DIN rail Nero
Maggiori informazioni
Marca: TP-LINK
2.825,16 €Stock disponibile: 0 uds.
Descrizione
TP-Link Omada SX3832MPP, Gestito, L2+, 10G Ethernet (100/1000/10000), Supporto Power over Ethernet (PoE), Montaggio rack, DIN rail
Specifiche
Caratteristiche di gestione
- Tipo interruttore: Gestito
- Livello del commutatore: L2+
- Supporto qualità del servizio (QoS): Sì
- Gestione web-based: Sì
- Gestito in Cloud: Sì
- Ispezione ARP: Sì
- Configurazione statica unificata: Sì
- Configurazione dei parametri di localizzazione (CLI): Sì
- Registro evento di sistema: Sì
- Supporto MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Connettività
- Quantità di porte RJ-45: 24
- Tipo di porte RJ-45: 10G Ethernet (100/1000/10000)
- Quantità di porte Fast Ethernet (rame): 24
- Quantità di porte Gigabit Ethernet (rame): 24
- Quantità di porte 2.5G Ethernet (rame): 24
- Quantità di porte 10G Ethernet (rame): 24
- Quantità di moduli SFP+ installati: 8
- Console port: RJ-45/USB Type-C
Collegamento in rete
- Percorsi IPv4: 48
- Percorsi IPv6: 48
- VLAN support: Sì
- Caratteristiche della LAN virtuale: MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
- Numero di VLA: 4000
- Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE
- Supporto 10G: Sì
- Mirroring della porta: Sì
- Raggruppamento link: Sì
- Controllo Broadcast storm: Sì
- Limitazione della velocità: Sì
- Auto MDI/MDI-X: Sì
- Apertura albero di protocollo: Sì
- Auto-negoziazione: Sì
- Ethernet Ring Protection Switching (ERPS): Sì
- Voci ARP (Address Resolution Protocol) (max.): 510
Trasmissione dati
- Capacità di commutazione: 640 Gbit/s
- tasso di inoltro: 240 Mpps
- Dimensioni tavola MAC: 32000 voci
- Numero di code: 8
- Instradamento statico: Sì
- Supporto Jumbo Frames: Sì
- Frame Jumbo: 9
- Buffer di memoria di pacchetto: 24 MB
Sicurezza
- Caratteristiche DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista di controllo accesso (ACL): Sì
- Funzione IGMP snooping: Sì
- Algoritmi di sicurezza supportati: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Porta di sicurezza statica: Sì
- Autenticazione: VLAN Guest
- Prevenzione attacco DoS: Sì
- tipo di autenticazione: Mini Stilo AAA, RADIUS, TACACS+
- CPU defense: Sì
- Algoritmi di pianificazione di coda: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
- Supporto multicast: Sì
- Snooping del Multicast listener discovery (MLD): Yes
Protocolli
- Protocollo di rilevamento del collegamento del dispositivo (DLDP): Sì
- Caratteristiche IPv4 e IPv6: Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
- Montaggio rack: Sì
- Impilabile: Sì
- Fattore di forma: DIN rail
- Colore del prodotto: Nero
- Materiale della scocca: Metallo
- Indicatori LED: Sì
- Numero di ventole: 4 ventola(e)
Prestazione
- Firmware aggiornabile: Sì
- Fanless: No
- Requisiti di sistema minimi: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Gestione energetica
- Alimentazione: AC
- Fonte di alimentazione inclusa: No
- Tensione di ingresso AC: 110 - 240 V
- Frequenza di ingresso AC: 50/60 Hz
- Consumi: 953,7 W
- Consumo energetico (max): 1010,2 W
- Modalità di risparmio energetico (EEE): Sì
Power over Ethernet (PoE)
- Supporto Power over Ethernet (PoE): Sì
- Numero di porte Power over Ethernet 4PPoE (PoE++): 24
- Potenza Power over Ethernet (PoE) per porta: 90 W
- Bilancio energetico totale del PoE: 770 W
Altre caratteristiche
- Contenuto della confezione: Console Cable
Condizioni ambientali
- Intervallo temperatura di funzionamento: -5 - 45 °C
- Intervallo di temperatura: -40 - 70 °C
- Range di umidità di funzionamento: 10 - 90%
- Umidità: 5 - 90%
- Dissipazione del calore: 3444,7 BTU/h
Dimensioni e peso
- Larghezza: 440 mm
- Profondità: 330 mm
- Altezza: 44 mm
Contenuto dell'imballo
- Cavi inclusi: Potenza
- Guida rapida: Sì
- Kit di montaggio per rack: Sì
Dati su imballaggio
- Staffe di montaggio incluse: Sì
- Piedini di gomma: Sì
- Viti incluse: Sì
Sostenibilità
- Organizzazioni di sostenibilità: Responsabilità
Certificati di sicurezza
- Certificati di conformità: CE, Federal Communications Commission (FCC), RoHS
Prodotti simili
TP-Link Omada SG2428LP switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio
294,45 €
TP-Link Omada SG2005P-PD switch di rete Gestito L2/L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) Desktop Bianco
114,62 €
TP-Link Omada ES210GP switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) DIN rail Nero
94,86 €
TP-Link Omada ES208GP switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) DIN rail Nero
64,23 €
TP-Link Omada SX3206HPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) Nero
619,54 €
TP-Link Omada SX3832 switch di rete Gestito L2/L2+ 10G Ethernet (100/1000/10000) 1U Nero
1.457,45 €
TP-Link TL-RP108GE switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
42,49 €
D-Link DIS-100G-10 switch di rete Non gestito L2 Gigabit Ethernet (10/100/1000) DIN rail Nero
193,67 €
D-Link DIS-100G-10P switch di rete Non gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) DIN rail Nero
230,23 €
D-Link DIS-210G-06P switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) DIN rail Nero
255,92 €
Commenti degli utenti
Condividi la tua opinione con altri utenti.
Ancora nessun commento. Sii il primo!
I migliori prezzi.
I prezzi più competitivi del mercato.
Spedizione 100% garantita.
Il miglior sistema logistico per l'alta domanda.
Resi fino a 30 giorni.
Politica di reso che si adatta alle tue esigenze.
Oltre 10 anni di esperienza.
Un lungo percorso ci supporta, con molta esperienza nel settore.