Zurück

Beschreibung

Der verwaltete Switch D-Link DIS‑300G‑8PSW bietet Gigabit-Ethernet-Konnektivität auf einer L2-Ebene mit sechs RJ-45-Ports für grundlegende Vermittlung und zwei SFP-Modul-Steckplätzen zur Erweiterung der Verbindung über Glasfaser mit LC-Anschluss. Seine webbasierte Verwaltung ermöglicht die Konfiguration der Dienstgüte und der Verkehrsklassifizierung sowie die Protokollierung der Ereignisse im System zur Nachverfolgung. Er verfügt über Auto-Negotiation, Auto MDI/MDI-X und Link Aggregation und arbeitet im Vollduplex-Modus mit Storm Control und Spanning Tree Protocol. Er ist kompatibel mit den MIBs RFC 1757 RMON 1,2,3,9, RFC 2674 Q MIB, RFC‑1213 MIB‑II, RFC‑1493 MIB und RFC 2233 IF MIB. Das Gerät wird in schwarzer Farbe präsentiert, mit einem Gewicht von 1,31 kg und den Maßen 71 x 128 x 154 mm (Breite x Höhe x Tiefe).

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • Traffic-Shaping: Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 6
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Menge SFP-Modul-Steckplätze: 2
  • Optischer Kabelverbinder: LC

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 8
  • 10G-Unterstützung: Nein
  • Vollduplex: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Auto MDI/MDI-X: Ja
  • Spannbaum-Protokoll: Ja
  • Auto-Negotiation-Funktion: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
  • Anzahl der VLANs: 1024

Datenübertragung


  • MAC-Adressentabelle: 8000 Eintragungen
  • Store-and-Forward: Ja
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 9000

Sicherheit


  • DHCP-Funktionen: DHCP server, DHCP snooping, DHCP relay, DHCP client
  • Unterstützte Sicherheitsalgorithmen: HTTPS, SNMP, SNMPv3, SSH
  • Autentifizierungstyp: IEEE 802.1x, RADIUS
  • Warteschleifenplanungs-Algorithmen: SPQ, Weighted Round Robin (WRR)

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Design


  • Rack-Einbau: Nein
  • Produktfarbe: Schwarz
  • LED-Anzeigen: Alarm, LAN, PoE, Leistung
  • Internationale Schutzart (IP-Code): IP30
  • Wandmontage: Ja
  • DIN-Schienen-Montage: Ja
  • Elektromagnetische Verträglichkeit: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6

Leistungen


  • Upgradefähige Firmware: Ja

Energie


  • DC input Spannung: 48 - 58 V
  • Stromverbrauch (Standardbetrieb): 14 W
  • Stromverbrauch (max.): 265 W
  • Energieschutzeigenschaften: Überstrom, Umgekehrte Polarität

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja
  • Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 4
  • Power over Ethernet (PoE) Spannungsbereich: 54 - 58 V
  • Power over Ethernet (PoE) Leistung pro Anschluss: 60 W
  • Gesamtleistung Power over Ethernet (PoE): 120 W

Betriebsbedingungen


  • Betriebstemperatur: -40 - 75 °C
  • Temperaturbereich bei Lagerung: -40 - 85 °C
  • Relative Luftfeuchtigkeit in Betrieb: 5 - 95%

Gewicht und Abmessungen


  • Breite: 71 mm
  • Tiefe: 154 mm
  • Höhe: 128 mm
  • Gewicht: 1,31 kg

Verpackungsdaten


  • Verpackungsbreite: 195 mm
  • Verpackungstiefe: 242 mm
  • Verpackungshöhe: 138 mm
  • Paketgewicht: 1,81 kg

Technische Details


  • Versandkartonshöhe: 27 cm
  • Versandkartonsbreite: 40,5 cm
  • Versandkartonslänge: 69,5 cm
  • Nettogewicht Versandkarton: 18,1 kg
  • Menge pro Versandkarton: 10 Stück(e)
  • Palettenbruttogewicht (Luft): 404,4 kg
  • Anzahl der Kartons pro Palette (Luft): 20 Stück(e)
  • Anzahl pro Palette (Luft): 200 Stück(e)
  • Palettenlänge (brutto): 120 cm
  • Palettenbreite (brutto): 110 cm
  • Palettenhöhe (Luft): 148,5 cm
  • Palettenbruttogewicht (Meer): 559,4 kg
  • Anzahl der Kartons pro Palette (See): 28 Stück(e)
  • Anzahl pro Palette (See): 280 Stück(e)
  • Palettenhöhe (See): 2,02 m
  • Gewicht (innerer) Versandkarton: 19,4 kg

Zertifikate


  • Zertifizierung: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

D-Link DIS‑300G‑12SW Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

D-Link DIS‑300G‑12SW Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

1.498,71 €

Erhalten Sie es am 11. November / am 12. November
Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

258,30 €

Erhalten Sie es am 11. November / am 12. November
Zyxel GS1900-48HPv2 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

Zyxel GS1900-48HPv2 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

402,87 €

Erhalten Sie es am 11. November / am 12. November
Trendnet TI-PG1284i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TI-PG1284i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

694,90 €

Erhalten Sie es am 11. November / am 12. November
Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Schwarz
Wenige Einheiten

Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Schwarz

259,26 €

Erhalten Sie es am 11. November / am 12. November
Trendnet TI-G160i Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Trendnet TI-G160i Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

406,72 €

Erhalten Sie es am 11. November / am 12. November
D-Link DGS-1100-26MPV2/B Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DGS-1100-26MPV2/B Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

387,45 €

Erhalten Sie es am 11. November / am 12. November
D-Link DGS-1520-52MP Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

D-Link DGS-1520-52MP Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

1.786,89 €

Erhalten Sie es am 11. November / am 12. November

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.