Torna indietro

Descrizione

Lo switch gestito TP-Link JetStream TL-SG3210XHP-M2 arriva in colore nero e con misure di 440 x 44 x 180 mm (larghezza x altezza x profondità), in formato 1U adatto al rack. Si tratta di uno switch gestito di livello L2+ che combina otto porte Ethernet 2,5G (100/1000/2500) con due slot per moduli SFP+, così da poter collegare apparecchiature ad alte prestazioni e ampliare l'uplink in base alle proprie esigenze. Incorpora una porta console RJ-45/micro-USB e un connettore di alimentazione AC-in per la messa in funzione. La gestione è flessibile: può essere effettuata via web, tramite il cloud o attraverso l'interfaccia a riga di comando per regolare la configurazione della posizione. Per quanto riguarda la rete, supporta il protocollo spanning tree e diverse funzioni di LAN virtuale, tra cui VLAN basate su MAC, su porta, private, per protocollo, taggate e voce.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2+
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Gestito in Cloud: Sì
  • Classificazione del traffico: Sì
  • Ispezione ARP: Sì
  • Configurazione dei parametri di localizzazione (CLI): Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Connettività


  • Quantità di porte RJ-45: 8
  • Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500)
  • Quantità di porte 2.5G Ethernet (rame): 8
  • Quantità di slot del modulo SFP+: 2
  • Console port: RJ-45/micro-USB
  • Connettore di alimentazione: Jack di ingresso AC

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
  • Supporto 10G: Sì
  • Mirroring della porta: Sì
  • Routing IP: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Limitazione della velocità: Sì
  • Apertura albero di protocollo: Sì
  • Blocco Head-of-line (HOL): Sì
  • Velocità trasferimento Ethernet LAN: 100,1000,2500 Mbit/s
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
  • Numero di VLA: 4000

Trasmissione dati


  • Capacità di commutazione: 80 Gbit/s
  • tasso di inoltro: 59,52 Mpps
  • Dimensioni tavola MAC: 16000 voci
  • Instradamento statico: Sì
  • Numero di instradamenti statici: 48
  • Numero di interfacce IP: 16
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 9000
  • Buffer di memoria di pacchetto: 12 MB

Sicurezza


  • Caratteristiche DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS
  • Filtri MAC address: Sì
  • Porta di sicurezza statica: Sì
  • Supporto SSH/SSL: Sì
  • Protezione contro i loop back: Sì
  • Protezione/Filtro BPDU: Sì
  • Funzione IP-MAC-Port binding: Sì
  • Autenticazione: Autenticazione basata su MAC, Autenticazione basata su Port
  • Protezione della password: Sì
  • tipo di autenticazione: Mini Stilo AAA, TACACS+
  • Algoritmi di pianificazione di coda: SP, WRR+SP, Weighted Round Robin (WRR)

Funzioni Multicast


  • Supporto multicast: Sì
  • Snooping del Multicast listener discovery (MLD): Sì

Protocolli


  • Protocolli di gestione: SNMPv1/v2c/v3, SNTP
  • Protocollo di registrazione GARP VLAN (GVRP): Sì

Design


  • Montaggio rack: Sì
  • Fattore di forma: 1U
  • Colore del prodotto: Nero
  • Indicatori LED: Sì
  • Numero di ventole: 2 ventola(e)

Gestione energetica


  • Fonte di alimentazione inclusa: Sì
  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50/60 Hz
  • Consumo energetico (max): 292 W
  • Alimentazione: AC

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): Sì
  • Quantità di porte Power over Ethernet plus (PoE+): 8
  • Potenza Power over Ethernet (PoE) per porta: 30 W
  • Bilancio energetico totale del PoE: 240 W

Condizioni ambientali


  • Intervallo temperatura di funzionamento: 0 - 45 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 10 - 90%
  • Umidità: 5 - 90%
  • Dissipazione del calore: 996,35 BTU/h

Dimensioni e peso


  • Larghezza: 440 mm
  • Profondità: 180 mm
  • Altezza: 44 mm

Contenuto dell'imballo


  • Cavi inclusi: AC
  • Guida rapida: Sì

Dati su imballaggio


  • Tipo di imballo: Scatola
  • Larghezza imballo: 528 mm
  • Profondità imballo: 250 mm
  • Altezza imballo: 80 mm
  • Peso dell'imballo: 2,84 kg

Certificati di sicurezza


  • Certificazione: CE, FCC, RoHS

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) 1U Nero

TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) 1U Nero

262,83 €

Ricevilo il 20 ottobre / il 22 ottobre
TP-Link JetStream TL-SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

TP-Link JetStream TL-SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero

521,72 €

Ricevilo il 20 ottobre / il 22 ottobre
TP-Link JetStream TL-SG3428X switch di rete Gestito L2+/L3 Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

TP-Link JetStream TL-SG3428X switch di rete Gestito L2+/L3 Gigabit Ethernet (10/100/1000) 1U Nero

309,27 €

Ricevilo il 20 ottobre / il 22 ottobre
NETGEAR MSM4310 Gestito L3 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

NETGEAR MSM4310 Gestito L3 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

3.229,11 €

Ricevilo il 20 ottobre / il 22 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.