Torna indietro

Descrizione

Lo switch gestito D-Link DMS-1100-10TP arriva in colore nero e offre connettività di rete avanzata per ambienti professionali. Incorpora 8 porte RJ-45 2.5G Ethernet compatibili con velocità di 100, 1000 e 2500 Mbps, oltre a 2 slot SFP+ per collegamenti ad alta capacità. Il suo livello L2 gestito consente di amministrare il traffico tramite supporto VLAN con fino a 4094 reti virtuali, controllo di flusso e qualità del servizio QoS. Facilita inoltre la diagnostica con port mirroring, auto MDI/MDI-X e registrazione degli eventi di sistema. Supporta link aggregation, tecnologia 10G, head of line blocking e Ethernet Ring Protection Switching per mantenere la continuità della rete. È progettato per funzionare con cablaggio Cat5e ed ethernet in rame 100BASE-TX e 1000BASE-T. Le sue dimensioni sono 440 x 44 x 250 mm (larghezza x altezza x profondità) e presenta un peso di 3,43 kg, con formato di montaggio in rack 1U.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2
  • Supporto qualità del servizio (QoS): Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC8

Connettività


  • Quantità di porte RJ-45: 8
  • Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500)
  • Quantità di slot del modulo SFP+: 2

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE
  • Supporto 10G: Sì
  • Tecnologia Ethernet su cavi in rame: 100BASE-TX, 1000BASE-T
  • Tipi di cavi supportati: Cat5e
  • Mirroring della porta: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Auto MDI/MDI-X: Sì
  • Apertura albero di protocollo: Sì
  • Blocco Head-of-line (HOL): Sì
  • Ethernet Ring Protection Switching (ERPS): Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: Voice VLAN, Tagged VLAN, Port-based VLAN
  • Numero di VLA: 4094

Fibra ottica


  • Tecnologia delle fibre dei cavi elettrici: 1000BASE-X

Trasmissione dati


  • Capacità di commutazione: 80 Gbit/s
  • Throughput: 59,52 Mpps
  • Dimensioni tavola MAC: 16000 voci
  • Store-and-forward: Sì
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 9216

Sicurezza


  • Caratteristiche DHCP: DHCP client
  • Funzione IGMP snooping: Sì
  • Voci IGMP: 192
  • Algoritmi di sicurezza supportati: SNMP, SSL/TLS
  • Prevenzione attacco DoS: Sì
  • Algoritmi di pianificazione di coda: Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)

Funzioni Multicast


  • Supporto multicast: Sì
  • Voci MLD: 192

Design


  • Montaggio rack: Sì
  • Fattore di forma: 1U
  • Colore del prodotto: Nero
  • Indicatori LED: Attività, Ventola estrattore fumi, Collegamento, PoE, Potenza, Velocità
  • Numero di ventole: 1 ventola(e)
  • Sicurezza: cUL, CB, CE, CCC, BSMI

Prestazione


  • lunghezza massima cavo: 100 m
  • Tempo medio tra guasti (MTBF): 676329 h

Gestione energetica


  • Tensione di ingresso AC: 100 - 240 V
  • Consumo energetico (max): 293,4 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): Sì
  • Quantità di porte Power over Ethernet plus (PoE+): 8
  • Bilancio energetico totale del PoE: 240 W

Condizioni ambientali


  • Intervallo temperatura di funzionamento: -5 - 50 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 0 - 95%
  • Umidità: 0 - 95%

Dimensioni e peso


  • Larghezza: 440 mm
  • Profondità: 250 mm
  • Altezza: 44 mm
  • Peso: 3,43 kg

Certificati di sicurezza


  • Certificazione: CE, FCC, C-Tick, VCCI, BSMI, CCC

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

D-Link DMS-108 Non gestito L2 2.5G Ethernet (100/1000/2500) Nero

D-Link DMS-108 Non gestito L2 2.5G Ethernet (100/1000/2500) Nero

100,79 €

Ricevilo il 19 ottobre / il 21 ottobre
D-Link DMS-106XT switch di rete Non gestito 2.5G Ethernet (100/1000/2500) Grigio
Pochi pezzi disponibili

D-Link DMS-106XT switch di rete Non gestito 2.5G Ethernet (100/1000/2500) Grigio

222,32 €

Ricevilo il 19 ottobre / il 21 ottobre
D-Link DIS-200G-12PS switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

D-Link DIS-200G-12PS switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

628,43 €

Ricevilo il 19 ottobre / il 21 ottobre
D-Link DGS-1100-26MPV2/B Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

D-Link DGS-1100-26MPV2/B Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

405,12 €

Ricevilo il 19 ottobre / il 21 ottobre
EnGenius ECS2512 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Nero
Pochi pezzi disponibili

EnGenius ECS2512 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Nero

426,86 €

Ricevilo il 19 ottobre / il 21 ottobre
D-Link DMS-107/E switch di rete Non gestito Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

D-Link DMS-107/E switch di rete Non gestito Gigabit Ethernet (10/100/1000) Nero

87,94 €

Ricevilo il 19 ottobre / il 21 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.