Torna indietro

Descrizione

TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) 1U Nero, dotato di 8 porte RJ-45 2.5G Ethernet (100/1000/2500), 2 slot SFP+ per collegamenti da 10G e porta console RJ-45 o micro-USB. La sua gestione basata su web e tramite cloud è completata dal supporto per la riga di comando (CLI), ispezione ARP, classificazione del traffico e registrazione degli eventi di sistema. Include qualità del servizio (QoS), controllo delle tempeste e supporto fino a 4000 VLAN, consentendo di segmentare la rete in modo efficiente. Collegare il connettore di alimentazione AC-in per integrare questo switch in ambienti professionali che richiedono gestione avanzata e supervisione centralizzata.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2+
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Gestito in Cloud: Sì
  • Classificazione del traffico: Sì
  • Ispezione ARP: Sì
  • Configurazione dei parametri di localizzazione (CLI): Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Connettività


  • Quantità di porte RJ-45: 8
  • Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500)
  • Quantità di porte 2.5G Ethernet (rame): 8
  • Quantità di slot del modulo SFP+: 2
  • Console port: RJ-45/micro-USB
  • Connettore di alimentazione: Jack di ingresso AC

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
  • Supporto 10G: Sì
  • Mirroring della porta: Sì
  • Routing IP: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Limitazione della velocità: Sì
  • Apertura albero di protocollo: Sì
  • Blocco Head-of-line (HOL): Sì
  • Velocità trasferimento Ethernet LAN: 100,1000,2500 Mbit/s
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
  • Numero di VLA: 4000

Trasmissione dati


  • Capacità di commutazione: 80 Gbit/s
  • tasso di inoltro: 59,52 Mpps
  • Dimensioni tavola MAC: 16000 voci
  • Instradamento statico: Sì
  • Numero di instradamenti statici: 48
  • Numero di interfacce IP: 16
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 9000
  • Buffer di memoria di pacchetto: 12 MB

Sicurezza


  • Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS
  • Filtri MAC address: Sì
  • Porta di sicurezza statica: Sì
  • Supporto SSH/SSL: Sì
  • Protezione contro i loop back: Sì
  • Protezione/Filtro BPDU: Sì
  • Funzione IP-MAC-Port binding: Sì
  • Autenticazione: Autenticazione basata su MAC, Autenticazione basata su Port
  • Protezione della password: Sì
  • tipo di autenticazione: Mini Stilo AAA, TACACS+
  • Algoritmi di pianificazione di coda: SP, WRR+SP, Weighted Round Robin (WRR)
  • Caratteristiche DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì

Funzioni Multicast


  • Supporto multicast: Sì
  • Snooping del Multicast listener discovery (MLD): Sì

Protocolli


  • Protocolli di gestione: SNMPv1/v2c/v3, SNTP
  • Protocollo di registrazione GARP VLAN (GVRP): Sì

Design


  • Montaggio rack: Sì
  • Fattore di forma: 1U
  • Colore del prodotto: Nero
  • Indicatori LED: Sì
  • Numero di ventole: 2 ventola(e)

Prestazione


  • Fanless: Sì

Gestione energetica


  • Alimentazione: AC
  • Fonte di alimentazione inclusa: Sì
  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50/60 Hz
  • Consumi: 15 W

Condizioni ambientali


  • Intervallo temperatura di funzionamento: 0 - 50 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 10 - 90%
  • Umidità: 5 - 90%
  • Dissipazione del calore: 51,18 BTU/h

Dimensioni e peso


  • Larghezza: 294 mm
  • Profondità: 180 mm
  • Altezza: 44 mm

Contenuto dell'imballo


  • Cavi inclusi: AC
  • Guida rapida: Sì

Dati su imballaggio


  • Tipo di imballo: Scatola
  • Larghezza imballo: 528 mm
  • Profondità imballo: 250 mm
  • Altezza imballo: 80 mm
  • Peso dell'imballo: 2,84 kg

Certificati di sicurezza


  • Certificazione: CE, FCC, RoHS

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

D-Link DMS-1250-18/E switch di rete Gestito L2 2.5G Ethernet (100/1000/2500) Nero
Pochi pezzi disponibili

D-Link DMS-1250-18/E switch di rete Gestito L2 2.5G Ethernet (100/1000/2500) Nero

386,35 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel XMG2230-28HP Gestito L2/L3 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Zyxel XMG2230-28HP Gestito L2/L3 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

873,48 €

Ricevilo il 19 ottobre / il 21 ottobre
TP-Link Omada SX3206HPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

TP-Link Omada SX3206HPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) Nero

630,41 €

Ricevilo il 19 ottobre / il 21 ottobre
D-Link DMS-1250-28/E switch di rete Gestito L2 2.5G Ethernet (100/1000/2500) Nero

D-Link DMS-1250-28/E switch di rete Gestito L2 2.5G Ethernet (100/1000/2500) Nero

527,65 €

Ricevilo il 19 ottobre / il 21 ottobre
TP-Link Omada SG3428 switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

TP-Link Omada SG3428 switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) 1U Nero

205,52 €

Ricevilo il 19 ottobre / il 21 ottobre
TP-Link Omada SX3832 switch di rete Gestito L2/L2+ 10G Ethernet (100/1000/10000) 1U Nero
Pochi pezzi disponibili

TP-Link Omada SX3832 switch di rete Gestito L2/L2+ 10G Ethernet (100/1000/10000) 1U Nero

1.485,11 €

Ricevilo il 19 ottobre / il 21 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.