Zurück

Beschreibung

Der verwaltete Switch Zyxel RGS200-12P ist ein schwarzes Gerät, das zur zentralisierten Organisation von Ethernet-Netzwerken entwickelt wurde. Er bietet 8 RJ-45-Gigabit-Ethernet-Ports (10/100/1000) und 4 SFP-Modulschächte für den Anschluss von Glasfaserkabeln. Die Verwaltung erfolgt über das Web und ermöglicht die Definition von bis zu 1024 VLANs, was die Segmentierung des Netzwerkverkehrs erleichtert. Er bietet Unterstützung für QoS, ARP-Inspektion, Storm-Control, Rate Limiting und Auto-Negotiation und unterstützt zudem die Link-Aggregation zwischen Ports. Die Ereignisprotokollierung im System hilft, das Verhalten des Geräts über die Zeit zu überwachen. Kompatibel mit Kupferverkabelung 10BASE-T, 100BASE-TX und 1000BASE-T, hat er ein Gewicht von 1,45 kg und Abmessungen von 77 x 154 x 127,3 mm. Es ist ein verwaltetes L2-Gerät, das Gigabit-Ports und SFP-Anschlüsse in einem einzigen Chassis kombiniert.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • ARP-Inspektion: Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Menge SFP-Modul-Steckplätze: 4
  • Optischer Kabelverbinder: SFP

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.
  • 10G-Unterstützung: Nein
  • Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Port-Spiegelung: Ja
  • Vollduplex: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Ratenbeschränkung: Ja
  • Auto-Negotiation-Funktion: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Tagged VLAN
  • Anzahl der VLANs: 1024

Lichtwellenleiter


  • Ethernet-Kabel Verkablungstechnologie: 1000BASE-X
  • Transmissionsentfernung (max): 40 km

Datenübertragung


  • Routing-/Switching-Kapazität: 24 Gbit/s
  • Durchgang: 17,86 Mpps
  • MAC-Adressentabelle: 8000 Eintragungen
  • Store-and-Forward: Ja
  • Anzahl Queues: 8
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 9000
  • Datenpaket-Pufferspeicher: 0,5 MB

Sicherheit


  • Zugriffkontrollliste: Ja
  • IGMP-Snooping: Ja
  • Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, HTTPS, SNMP, SSH-2
  • MAC Adressen Filtern: Ja
  • SSH-/SSL-Unterstützung: Ja
  • Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Design


  • Rack-Einbau: Ja
  • Produktfarbe: Schwarz
  • Gehäusematerial: Metall
  • Internationale Schutzart (IP-Code): IP30
  • Wandmontage: Ja
  • DIN-Schienen-Montage: Ja

Leistungen


  • Upgradefähige Firmware: Ja
  • Puffergröße: 512 KB
  • Plug & Play: Ja
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 568430 h

Energie


  • DC input Spannung: 12 - 58 V
  • Eingangsspannung: 12 - 58 V
  • Stromverbrauch (max.): 255 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja
  • Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
  • Gesamtleistung Power over Ethernet (PoE): 240 W

Betriebsbedingungen


  • Betriebstemperatur: -40 - 75 °C
  • Temperaturbereich bei Lagerung: -40 - 85 °C
  • Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
  • Luftfeuchtigkeit bei Lagerung: 5 - 90%
  • Wärmeableitung: 86955 BTU/h

Gewicht und Abmessungen


  • Breite: 77 mm
  • Tiefe: 127,3 mm
  • Höhe: 154 mm
  • Gewicht: 1,45 kg

Lieferumfang


  • Rackmontageset: Ja

Verpackungsdaten


  • Wandmontageset: Ja
  • Verpackungsbreite: 133 mm
  • Verpackungstiefe: 192 mm
  • Verpackungshöhe: 238 mm
  • Paketgewicht: 1,9 kg

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

1.149,81 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
D-Link DIS-200G-12PS Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DIS-200G-12PS Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

612,98 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

414,44 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
Zyxel XGS2220-30HP Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

Zyxel XGS2220-30HP Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

572,50 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
NETGEAR M4250-10G2XF-PoE++ Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

NETGEAR M4250-10G2XF-PoE++ Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

1.833,15 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
NETGEAR M4250-10G2XF-PoE+ Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

NETGEAR M4250-10G2XF-PoE+ Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

1.330,05 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
Zyxel GS1915-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Zyxel GS1915-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

208,18 €

Erhalten Sie es am 22. Oktober / am 23. Oktober
Zyxel GS1920-48 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Zyxel GS1920-48 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

328,66 €

Erhalten Sie es am 22. Oktober / am 23. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.