TP-Link JetStream 8-Port 2.5GBASE-T L2+ Managed PoE+ Switch mit 2 10G-SFP+-Slots
Mehr Info
Marke: TP-LINK
Bestand verfügbar: 8 uds.
Beschreibung
Der verwaltete Switch TP-Link JetStream TL-SG3210XHP-M2 kommt in Schwarz und mit den Maßen 440 x 44 x 180 mm (Breite x Höhe x Tiefe) im 1U-Rack-Format. Es handelt sich um einen verwalteten Switch der Layer L2+, der acht 2,5G-Ethernet-Ports (100/1000/2500) mit zwei Slots für SFP+-Module kombiniert, sodass Sie Hochleistungsgeräte verbinden und den Uplink nach Ihren Bedürfnissen erweitern können. Er verfügt über einen Konsolenport RJ-45/Micro-USB und einen AC-In-Stromanschluss für die Inbetriebnahme. Die Verwaltung ist flexibel: Sie kann über das Web, über die Cloud oder über die Kommandozeilenschnittstelle erfolgen, um die Standortkonfiguration anzupassen. Im Netzwerkbereich unterstützt er das Spanning-Tree-Protokoll und verschiedene VLAN-Funktionen, darunter MAC-basierte, portbasierte, private, protokollbasierte, getaggte und Sprach-VLANs.
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Switch-Ebene: L2+
- Quality of Service (QoS) Support: Ja
- Web-basiertes Management: Ja
- Cloud-verwaltet: Ja
- Traffic-Klassifizierung: Ja
- ARP-Inspektion: Ja
- Konfiguration der Standorteinstellungen (CLI): Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
- Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
- Anzahl 2.5G Ethernet (Kupfer)-Ports: 8
- Menge Modul-Steckplätze SFP+: 2
- Konsolen-Port: RJ-45/micro-USB
- Netzstecker: AC-Eingangsbuchse
Netzwerk
- Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- 10G-Unterstützung: Ja
- Port-Spiegelung: Ja
- IP-Routing: Ja
- Unterstützung Datenflusssteuerung: Ja
- Link Aggregation: Ja
- Broadcast-Sturmkontrolle: Ja
- Ratenbeschränkung: Ja
- Spannbaum-Protokoll: Ja
- Head-of-Line (HOL)-Blocking: Ja
- Ethernet LAN Datentransferraten: 100,1000,2500 Mbit/s
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Anzahl der VLANs: 4000
Datenübertragung
- Routing-/Switching-Kapazität: 80 Gbit/s
- Transferrate: 59,52 Mpps
- MAC-Adressentabelle: 16000 Eintragungen
- Statische Route: Ja
- Anzahl der statischen Routen: 48
- Anzahl IP-Schnittstellen: 16
- Jumbo Frames Unterstützung: Ja
- Jumbo-Frames: 9000
- Datenpaket-Pufferspeicher: 12 MB
Sicherheit
- DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Zugriffkontrollliste: Ja
- IGMP-Snooping: Ja
- Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
- MAC Adressen Filtern: Ja
- Statische Anschlusssicherheit: Ja
- SSH-/SSL-Unterstützung: Ja
- Loop Protection: Ja
- BPDU-Filterung/Schutz: Ja
- IP-MAC-Portbindung: Ja
- Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
- Passwortschutz: Ja
- Autentifizierungstyp: AAA, TACACS+
- Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
- Multicast Unterstützung: Ja
- Multicast Listener Discovery (MLD) Snooping: Ja
Protokolle
- Management-Protokolle: SNMPv1/v2c/v3, SNTP
- GARP VLAN Registration Protocol (GVRP): Ja
Design
- Rack-Einbau: Ja
- Formfaktor: 1U
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
- Anzahl Lüfter: 2 Lüfter
Energie
- Energiequelle: AC
- Netzteil enthalten: Ja
- AC Eingangsspannung: 100 - 240 V
- AC Eingangsfrequenz: 50/60 Hz
- Stromverbrauch (max.): 292 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Ja
- Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
- Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
- Gesamtleistung Power over Ethernet (PoE): 240 W
Betriebsbedingungen
- Betriebstemperatur: 0 - 45 °C
- Temperaturbereich bei Lagerung: -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
- Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Wärmeableitung: 996,35 BTU/h
Gewicht und Abmessungen
- Breite: 440 mm
- Tiefe: 180 mm
- Höhe: 44 mm
Lieferumfang
- Mitgelieferte Kabel: AC
- Schnellstartübersicht: Ja
Verpackungsdaten
- Verpackungsart: Box
- Verpackungsbreite: 528 mm
- Verpackungstiefe: 250 mm
- Verpackungshöhe: 80 mm
- Paketgewicht: 2,84 kg
Zertifikate
- Zertifizierung: CE, FCC, RoHS
Logistikdaten
- Warentarifnummer (HS): 85176990
Ähnliche Produkte
TP-Link JetStream ™ 24-Port 2.5GBASE-T L2+ Managed Switch with 4 10GE SFP+ Slots
483,83 €
TP-Link JetStream 24-Port Gigabit L2+ Managed Switch mit 4 10GE SFP+ Slots
267,94 €
TP-Link JetStream 16-Port-10G-SFP+-L2+-Managed-Switch
605,27 €
TP-Link JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ Slots
508,89 €
TP-Link JetStream 52-Port Gigabit L2+ Managed Switch mit 48-Port PoE+
678,52 €
TP-Link Omada 24-Port 10GBASE-T L2+ Managed Switch with 8 10GE SFP+ Slots
1.448,59 €
TP-Link JetStream 24-Port Gigabit L2+-Managed-PoE+-Switch mit 4 10G-SFP+-Slots
504,07 €
TP-Link JetStream 8-Port 10GE SFP+ L2+ Managed Switch
258,30 €
TP-Link Omada ES220GMP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
205,29 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.