Retour

Description

Le switch géré D-Link DGS-1210-28MP est un équipement de couche L2 avec 24 ports Gigabit Ethernet (10/100/1000) RJ-45 et 4 emplacements SFP pour fibre optique, présenté en couleur noir et gris. Il intègre l'alimentation PoE et prend en charge l'auto-négociation, le full duplex, l'auto MDI/MDI-X et l'agrégation de liens. Sa gestion s'effectue via le web et par console RJ-45, avec QoS, classification du trafic et journalisation des événements dans le système. Il prend en charge jusqu'à 4094 VLANs, le routage IP et la limitation de débit. Ses dimensions sont de 440 x 44 x 210 mm (largeur x hauteur x profondeur), un format compact de 1U adapté au rack.

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L2
  • Qualité de service (QoS): Oui
  • Gestion basée sur le web: Oui
  • Classification du trafic: Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 261

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 24
  • Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
  • Quantité d'emplacements de modules SFP: 4
  • Connecteur de fibre optique: SFP
  • Port de console: RJ-45

Réseau


  • Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3a
  • Soutien 10G: Non
  • Technologie de câblage Ethernet cuivre: 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • Port mirroring (Mise en miroir des ports): Oui
  • Full duplex: Oui
  • Routage IP: Oui
  • Assistance contrôle des flux: Oui
  • Agrégation de lien: Oui
  • Limitation du débit: Oui
  • Auto MDI/MDI-X: Oui
  • Protocles Spanning Tree (STP): Oui
  • Négociation automatique: Oui
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
  • Nombre de VLANs: 4094

Fibre optique


  • Technologie de câblage Ethernet sur fibre: 1000BASE-X

Transmition des données


  • Capacité de commutation: 56 Gbit/s
  • Taux de transfert: 41,7 Mpps
  • Répertoire MAC: 16000 entrées
  • Enregistrement-et-réémission: Oui
  • Nombre de files: 8
  • Nombre de routes statiques: 32
  • Support de trames étendues (Jumbo Frames): Oui
  • Trames géantes: 9216
  • Mémoire cache de paquet: 1,5 Mo

Sécurité


  • Fonctions DHCP: DHCP client
  • Liste de contrôle d'accès (ACL): Oui
  • Règles de listes de contrôle d'accès: 256
  • Filtrage IGMP: Oui
  • Algorithme de sécurité soutenu: 802.1x RADIUS, SNMP, SSH
  • Support SSH/SSL: Oui
  • Protection en boucle: Oui
  • Filtrage/protection BPDU: Oui
  • Liaison de port IP-MAC: Oui
  • Authentification: Guest VLAN, Authentification par l'adresse MAC, Authentification sur port

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui
  • Espionnage MLD (Multicast listener discovery): MLD v1, MLD v2

Design


  • Grille de montage: Oui
  • Format: 1U
  • Couleur du produit: Noir, Gris
  • Voyants: Activité, Échec ventilateur, Liaison, Énergie, Vitesse
  • Nombre de ventilateurs: 2 ventilateur(s)
  • Sécurité: CCC, CE LVD, UL/cUL
  • Compatibilité électromagnétique: FCC A, CE A, VCCI, C-Tick, BSMI, CCC

représentation / réalisation


  • Intégré dans le processeur: Oui
  • Type de mémoire: DDR3-SDRAM
  • Mémoire interne: 128 Mo
  • Mémoire flash: 32 Mo
  • Niveau sonore: 52,4 dB
  • Temps moyen entre pannes: 294101 h

Puissance


  • Tension d'entrée AC: 100 - 240 V
  • Fréquence d'entrée AC: 50 - 60 Hz
  • Consommation électrique typique: 27,49 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
  • Power over Ethernet (PoE) Nombre de ports: 24

Conditions environnementales


  • Température d'opération: -5 - 50 °C
  • Température hors fonctionnement: -40 - 70 °C
  • Humidité relative de fonctionnement (H-H): 10 - 90%
  • Taux d'humidité relative (stockage): 5 - 90%
  • Dissipation thermique: 850,58 BTU/h

Poids et dimensions


  • Largeur: 440 mm
  • Profondeur: 210 mm
  • Hauteur: 44 mm

Informations sur l'emballage


  • Largeur du colis: 365 mm
  • Profondeur du colis: 521 mm
  • Hauteur du colis: 92 mm
  • Poids du paquet: 5,18 kg

Détails techniques


  • Hauteur du carton d'expédition: 39,3 cm
  • Largeur du carton d'expédition: 29,5 cm
  • Longueur du carton d'expédition: 53,9 cm
  • Poids net du colis d'expédition: 15,6 kg
  • Produit par casier d’expédition (interne): 3 pièce(s)
  • Poids brut de palette (air): 419,7 kg
  • Casiers principaux (externes) par palette (air): 24 pièce(s)
  • Quantité par palette (air): 72 pièce(s)
  • Longueur brute de la palette: 110 cm
  • Largeur brute de la palette: 120 cm
  • Hauteur de la palette (air): 131,4 cm
  • Poids brut de palette (mer): 682,9 kg
  • Casiers principaux (externes) par palette (mer): 40 pièce(s)
  • Produits par palette (mer): 120 pièce(s)
  • Hauteur de la palette (mer): 2,1 m
  • Poids brut du casier d’expédition (interne): 16,4 kg

Certificat


  • Certification: IEC61000-4-5, RoHS

Données logistiques


  • Code du système harmonisé: 85176990

Produits similaires

D-Link DGS-1210-28 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

D-Link DGS-1210-28 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

206,04 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre
D-Link DGS-1210-52MP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

D-Link DGS-1210-52MP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

710,46 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre
D-Link DGS-1210-52 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

D-Link DGS-1210-52 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

382,93 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre
D-Link DGS-1100-24V2 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

D-Link DGS-1100-24V2 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

157,45 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre
D-Link DGS-1210-52 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

D-Link DGS-1210-52 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

390,70 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.