Volver

Descripción

El switch gestionado L2 Trendnet TI-PG102I, en color negro, ofrece 8 puertos Gigabit Ethernet (10/100/1000) con soporte de energía sobre Ethernet (PoE) y 2 ranuras SFP para enlaces de fibra. Su administración basada en web, junto con el soporte de VLAN (hasta 256), QoS, espejo de puertos y control de tormentas, permite un control detallado de la red. La inspección ARP y el registro de eventos del sistema facilitan la monitorización y seguridad, mientras que el protocolo de árbol de expansión y la adición de enlaces garantizan estabilidad y redundancia. Con soporte para MIB II, MIB RFC 1493 y RMON, este equipo de TRENDNET está diseñado para gestionar tráfico de forma eficiente en entornos empresariales pequeños o medianos.

Especificaciones

Características de administración


  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Inspección ARP: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757

Puertos e Interfaces


  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Cantidad de ranuras del módulo SFP: 2

Conexión


  • Estándares de red: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 80
  • Soporte 10G: No
  • Espejeo de puertos: Sí
  • Bidireccional completo (Full duplex): Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Protocolo de árbol de expansión: Sí
  • Admite dirección MAC auto-learning: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Tagged VLAN, MAC address-based VLAN
  • Número de VLANs: 256

Transmisión de datos


  • Capacidad de conmutación: 20 Gbit/s
  • Tasa de reenvío: 14,88 Mpps
  • Tabla de direcciones MAC: 8000 entradas
  • Guardar y remitir: Sí
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 10000
  • Memoria intermedia de paquetes: 128 MB

Seguridad


  • Características de DHCP: DHCP server, DHCP relay
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: SNMP, SNMPv3, SSH
  • Protección contra loops: Sí
  • Protección y filtrado BPDU: Sí

Funciones de multidifusión


  • Multidifusión, soporte: Sí
  • Número de grupos de multidifusión filtrados: 256

Diseño


  • Color del producto: Negro
  • Material de la carcasa: Metal
  • Botón de restaurar: Sí
  • Indicadores LED: Sí
  • Código IP (International Protection): IP30
  • Montaje en carril DIN: Sí

Desempeño


  • Firmware actualizable: Sí
  • Tiempo medio entre fallos: 562234 h

Control de energía


  • Voltaje de entrada DC: 24 - 57 V
  • Consumo de energía (max): 253 W
  • Protección de sobrecarga: Sí

Alimentación a través de Ethernet (PoE)


  • Energía sobre Ethernet (PoE): Sí
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8

Condiciones ambientales


  • Intervalo de temperatura operativa: -40 - 75 °C
  • Intervalo de humedad relativa para funcionamiento: 0 - 95%

Peso y dimensiones


  • Ancho: 160 mm
  • Profundidad: 120 mm
  • Altura: 50 mm
  • Peso: 930 g

Contenido del embalaje


  • Guía de configuración rápida: Sí

Empaquetado


  • Bloque terminal incluido: Sí
  • Incluye carril DIN: Sí

Aprobaciones reguladoras


  • Certificación: CE, FCC, (IEC 60068-2-27), (IEC 60068-2-32), (IEC 60068-2-6)

Datos logísticos


  • Código de Sistema de Armomización (SA): 85176990

Productos Similares

Trendnet TI-PG1284i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Trendnet TI-PG1284i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

723,24 €

Recíbelo el 19 de octubre / el 20 de octubre
Trendnet TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Trendnet TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

268,52 €

Recíbelo el 19 de octubre / el 20 de octubre
Trendnet TI-BG62I switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

Trendnet TI-BG62I switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

563,50 €

Recíbelo el 19 de octubre / el 20 de octubre
D-Link DIS‑300G‑8PSW Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

D-Link DIS‑300G‑8PSW Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

1.219,12 €

Recíbelo el 19 de octubre / el 20 de octubre
Trendnet TI-G160i Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
Pocas unidades

Trendnet TI-G160i Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

422,38 €

Recíbelo el 19 de octubre / el 20 de octubre
D-Link DIS‑300G‑12SW Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
Pocas unidades

D-Link DIS‑300G‑12SW Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

1.553,30 €

Recíbelo el 19 de octubre / el 20 de octubre
LevelOne GEP-1051 switch Gestionado L2/L3/L4 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

LevelOne GEP-1051 switch Gestionado L2/L3/L4 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

184,24 €

Recíbelo el 19 de octubre / el 20 de octubre
LevelOne IGP-1271 switch Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
Pocas unidades

LevelOne IGP-1271 switch Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

1.020,18 €

Recíbelo el 19 de octubre / el 20 de octubre

Comentarios de Usuarios

Comparte tu opinión con otros usuarios.

Aún no hay comentarios. ¡Sé el primero!

Los mejores precios.

Los mejores precios.

Los precios más competitivos del mercado.

Envío 100% asegurado.

Envío 100% asegurado.

El mejor sistema logístico para alta demanda.

Devoluciones hasta 30 días.

Devoluciones hasta 30 días.

Política de devoluciones que se adapta a tus necesidades.

Más de 10 años de experiencia.

Más de 10 años de experiencia.

Un largo recorrido nos avala, con mucha experiencia en el sector.