Trendnet TPE-3018LS switch de rede Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
Mais informações
Marca: TRENDNET
Stock disponível: 4 uds.
Descrição
Switch gerido Trendnet TPE-3018LS com 18 portas RJ-45 Gigabit Ethernet e 2 portas SFP para fibra ótica, em formato 1U e cor preta, oferece administração baseada na web e suporte para qualidade de serviço (QoS). Este modelo gerido integra funções avançadas como VLAN por endereço MAC, etiquetada e de voz, controlo de tempestades e full duplex, com uma capacidade de comutação de 36 Gbit/s e tabela de endereços MAC para 8000 entradas. A sua arquitetura store-and-forward e o bloqueio de cabeça de linha otimizam a transmissão de dados na sua rede, enquanto o suporte para MIB RMON, IPV4 e SNMP facilita a supervisão e gestão remota. Inclui ainda auto-learning de endereços MAC e suporte para VLAN, ideal para segmentar a sua infraestrutura de forma eficiente.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Suporte MIB: RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
Conectividade
- Número de portas ethernet Basic switching RJ-45: 18
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Quantidade de portas de fibra: 2
- Conector de fibra óptica: SFP
Rede
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
- Suporte 10G: Não
- Full duplex: Sim
- Controlo de tempestade de difusão: Sim
- Bloqueio de Head-of-Line (HOL): Sim
- Aprendizagem automática de MAC Address suportada: Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: MAC address-based VLAN, Tagged VLAN, Voice VLAN
Transmissão de dados
- Capacidade de routing/switching: 36 Gbit/s
- Taxa de encaminhamento: 26,7 Mpps
- Tabela de endereços MAC: 8000 entradas
- Store-and-forward: Sim
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 10000
Segurança
- Funcionalidades DHCP: DHCP snooping
- Lista de controlo de acesso (ACL): Sim
- IGMP snooping: Sim
- Entradas IGMP: 1000
- Vinculação de portas IP-MAC: Sim
Design
- Montagem em prateleira: Sim
- Forma: 1U
- Cor do produto: Preto
- Indicadores LED: Sim
- Número de ventoínhas: 1 ventoinha(s)
Desempenho
- Nível de ruído: 60,1 dB
- MTBF: 331516 h
Gestão de energia
- Fonte de alimentação incluída: Sim
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 14 W
PoE
- Power over Ethernet (PoE): Sim
- Tipo de Power over Ethernet (PoE) compatível: PoE+
- Número de portas Power over Ethernet plus (PoE+): 16
- Potência por porta de alimentação por ethernet (PoE): 30 W
- Orçamento Total Power over Ethernet (PoE): 220 W
Condições ambientais
- Temperatura de funcionamento (T-T): 0 - 40 °C
- Humidade relativa de funcionamento (H-H): 0 - 90%
Pesos e dimensões
- Largura: 440 mm
- Profundidade: 195 mm
- Altura: 44,4 mm
- Peso: 2,93 kg
Conteúdo da embalagem
- Cabos: AC
- Guia de iniciação rápida: Sim
- Kit de montagem de prateleira: Sim
Aprovação regulamentar
- Certificação: CE, FCC, ETL
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
Trendnet TPE-5240WS switch de rede Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
679,41 €
Trendnet TPE-1620WSF switch de rede Gerido L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
418,40 €
Trendnet TPE-B541 switch de rede Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
87,67 €
Trendnet TI-PG541i Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
273,95 €
Trendnet TPE-TG160G switch de rede Não-gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
263,99 €
Trendnet TPE-TG52 switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
44,83 €
Trendnet TPE-5048WS switch de rede Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
788,99 €
Edimax GS-1008PL V2 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
107,59 €
Trendnet TPE-P521ES switch de rede Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
66,75 €
Trendnet TI-G160i Gerido L2 Gigabit Ethernet (10/100/1000) Preto
430,36 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.