Retour

Description

Commutateur géré Trendnet TPE-3018LS avec 18 ports RJ-45 Gigabit Ethernet et 2 ports SFP pour fibre optique, au format 1U et de couleur noire, offre une administration basée sur le web et la prise en charge de la qualité de service (QoS). Ce modèle géré intègre des fonctions avancées telles que VLAN par adresse MAC, étiqueté et de voix, contrôle des tempêtes et full duplex, avec une capacité de commutation de 36 Gbit/s et une table d'adresses MAC pour 8000 entrées. Son architecture store-and-forward et le blocage de tête de ligne optimisent la transmission des données sur votre réseau, tandis que la prise en charge des MIB RMON, IPV4 et SNMP facilite la supervision et la gestion à distance. Il inclut en outre l'auto-apprentissage des adresses MAC et la prise en charge des VLAN, idéal pour segmenter votre infrastructure de manière efficace.

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Qualité de service (QoS): Oui
  • Gestion basée sur le web: Oui
  • Support MIB: RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 18
  • Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
  • Ports Fibre Channel: 2
  • Connecteur de fibre optique: SFP

Réseau


  • Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
  • Soutien 10G: Non
  • Full duplex: Oui
  • Contrôle Broadcast storm: Oui
  • Fonction HOL contre la saturation des en-têtes de file: Oui
  • Apprentissage automatique d'adresse MAC pris en charge: Oui
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: MAC address-based VLAN, Tagged VLAN, Voice VLAN

Transmition des données


  • Capacité de commutation: 36 Gbit/s
  • Taux de transfert: 26,7 Mpps
  • Répertoire MAC: 8000 entrées
  • Enregistrement-et-réémission: Oui
  • Support de trames étendues (Jumbo Frames): Oui
  • Trames géantes: 10000

Sécurité


  • Fonctions DHCP: DHCP snooping
  • Liste de contrôle d'accès (ACL): Oui
  • Filtrage IGMP: Oui
  • Entrées IGMP: 1000
  • Liaison de port IP-MAC: Oui

Design


  • Grille de montage: Oui
  • Format: 1U
  • Couleur du produit: Noir
  • Voyants: Oui
  • Nombre de ventilateurs: 1 ventilateur(s)

représentation / réalisation


  • Niveau sonore: 60,1 dB
  • Temps moyen entre pannes: 331516 h

Puissance


  • Bloc d'alimentation inclus: Oui
  • Tension d'entrée AC: 100 - 240 V
  • Fréquence d'entrée AC: 50 - 60 Hz
  • Consommation (max): 14 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
  • Type Power over Ethernet (PoE) pris en charge: PoE+
  • Quantité de ports Power Over Ethernet plus (PoE+): 16
  • Port par alimentation PoE (Power over Ethernet): 30 W
  • Budget Total Power over Ethernet (PoE): 220 W

Conditions environnementales


  • Température d'opération: 0 - 40 °C
  • Humidité relative de fonctionnement (H-H): 0 - 90%

Poids et dimensions


  • Largeur: 440 mm
  • Profondeur: 195 mm
  • Hauteur: 44,4 mm
  • Poids: 2,93 kg

Contenu de l'emballage


  • Câbles inclus: Secteur
  • Guide de démarrage rapide: Oui
  • Kit de montage en rack: Oui

Certificat


  • Certification: CE, FCC, ETL

Données logistiques


  • Code du système harmonisé: 85176990

Produits similaires

Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Peu d'unités

Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

267,27 €

Recevez-le à l'adresse suivante le 19 octobre / le 20 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.