Torna indietro

Descrizione

Switch gestito Trendnet TPE-3018LS con 18 porte RJ-45 Gigabit Ethernet e 2 porte SFP per fibra ottica, in formato 1U e colore nero, offre amministrazione basata su web e supporto per la qualità del servizio (QoS). Questo modello gestito integra funzioni avanzate come VLAN per indirizzo MAC, taggata e vocale, controllo delle tempeste e full duplex, con una capacità di commutazione di 36 Gbit/s e tabella di indirizzi MAC per 8000 voci. La sua architettura store-and-forward e il blocco di testa di linea ottimizzano la trasmissione dei dati nella tua rete, mentre il supporto per MIB RMON, IPV4 e SNMP facilita la supervisione e la gestione remota. Include inoltre auto-learning degli indirizzi MAC e supporto per VLAN, ideale per segmentare la tua infrastruttura in modo efficiente.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Supporto MIB: RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415

Connettività


  • Quantità di porte RJ-45: 18
  • Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
  • Porte Fibre Channel: 2
  • Connettore a fibra ottica: SFP

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
  • Supporto 10G: No
  • Full duplex: Sì
  • Controllo Broadcast storm: Sì
  • Blocco Head-of-line (HOL): Sì
  • Auto-apprendimento dell'indirizzo MAC supportato: Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: MAC address-based VLAN, Tagged VLAN, Voice VLAN

Trasmissione dati


  • Capacità di commutazione: 36 Gbit/s
  • tasso di inoltro: 26,7 Mpps
  • Dimensioni tavola MAC: 8000 voci
  • Store-and-forward: Sì
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 10000

Sicurezza


  • Caratteristiche DHCP: DHCP snooping
  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Voci IGMP: 1000
  • Funzione IP-MAC-Port binding: Sì

Design


  • Montaggio rack: Sì
  • Fattore di forma: 1U
  • Colore del prodotto: Nero
  • Indicatori LED: Sì
  • Numero di ventole: 1 ventola(e)

Prestazione


  • Emissione acustica: 60,1 dB
  • Tempo medio tra guasti (MTBF): 331516 h

Gestione energetica


  • Fonte di alimentazione inclusa: Sì
  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50 - 60 Hz
  • Consumo energetico (max): 14 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): Sì
  • Tipo Power over Ethernet (PoE) supportato: PoE+
  • Quantità di porte Power over Ethernet plus (PoE+): 16
  • Potenza Power over Ethernet (PoE) per porta: 30 W
  • Bilancio energetico totale del PoE: 220 W

Condizioni ambientali


  • Intervallo temperatura di funzionamento: 0 - 40 °C
  • Range di umidità di funzionamento: 0 - 90%

Dimensioni e peso


  • Larghezza: 440 mm
  • Profondità: 195 mm
  • Altezza: 44,4 mm
  • Peso: 2,93 kg

Contenuto dell'imballo


  • Cavi inclusi: AC
  • Guida rapida: Sì
  • Kit di montaggio per rack: Sì

Certificati di sicurezza


  • Certificazione: CE, FCC, ETL

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

Trendnet TPE-5240WS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Trendnet TPE-5240WS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

673,88 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TI-PG541i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TI-PG541i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

271,73 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TPE-1620WSF switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Trendnet TPE-1620WSF switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

415,00 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TPE-B541 switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TPE-B541 switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

86,95 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TI-PG102 switch di rete Non gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TI-PG102 switch di rete Non gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

317,18 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TPE-5048WS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Trendnet TPE-5048WS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

782,58 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TPE-P521ES switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TPE-P521ES switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

66,20 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TI-G160i Gestito L2 Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

Trendnet TI-G160i Gestito L2 Gigabit Ethernet (10/100/1000) Nero

426,86 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TPE-5028WS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Trendnet TPE-5028WS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

475,28 €

Ricevilo il 19 ottobre / il 21 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.