Voltar

Descrição

O switch gerido D-LINK DGS-1250-52XMP é um equipamento de cor preta para redes profissionais. Oferece 48 portas básicas de comutação RJ-45 Ethernet e 4 ranhuras de módulo SFP+, com suporte 10G para ligações de alta velocidade. A sua camada L3 permite encaminhamento avançado, e a sua administração é realizada por web ou por CLI para configurar as definições de localização. Incorpora qualidade de serviço (QoS), suporte VLAN, controlo de fluxo, controlo de transmissão de tempestades e adição de ligações, além de bloqueio de cabeça de linha (HOL) e registo de eventos no sistema. Dispõe de uma porta de consola RJ-45 e função Auto MDI/MDI-X para simplificar a ligação de dispositivos. As suas medidas são de 440 x 44 x 430 mm (largura x altura x profundidade) e o seu peso de 3,85 kg, o que facilita a sua instalação em armários de comunicações. Ao ser compatível com Energia sobre Ethernet (PoE), pode alimentar dispositivos de rede ligados às suas portas.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L3
  • Suporte para Quality of Service (QoS): Sim
  • Gestão web-based: Sim
  • Gerido na cloud: Não
  • Configuração de Definições de Localização (DFL): Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RF

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 48
  • Tipos de portas ethernet Basic switching RJ-45: Não
  • Quantidade de ranhuras de módulos SFP+: 4
  • Entrada de consola: RJ-45

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.
  • Suporte 10G: Sim
  • Suporte Flow control: Sim
  • Agregação de links: Sim
  • Controlo de tempestade de difusão: Sim
  • Auto MDI/MDI-X: Sim
  • Protocolo spanning tree: Sim
  • Bloqueio de Head-of-Line (HOL): Sim
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: Voice VLAN
  • Número de VLANs: 4094

Transmissão de dados


  • Capacidade de routing/switching: 176 Gbit/s
  • Taxa de encaminhamento: 130,95 Mpps
  • Tabela de endereços MAC: 32000 entradas
  • Rota estática: Sim
  • Número de rotas estáticas: 124
  • Suporta pacotes jumbo: Sim
  • Pacotes jumbo: 12000
  • Memória de pacote armazenada: 16 MB

Segurança


  • Funcionalidades DHCP: DHCP client, DHCP server, DHCP snooping
  • Lista de controlo de acesso (ACL): Sim
  • Regras de lista de controlo de acessos: 768
  • IGMP snooping: Sim
  • Codificação / segurança: EAP, LEAP, PEAP, SSH, TTLS
  • Proteção contra loops: Sim
  • Vinculação de portas IP-MAC: Sim
  • Algoritmo de programação de fila: Weighted Round Robin (WRR)

Características Multicast


  • Apoio Multicast: Sim

Design


  • Montagem em prateleira: Sim
  • Cor do produto: Preto
  • Indicadores LED: Atividade, Ligação, Pó, Velocidade
  • Compatibilidade eletromagnética: CE A, VCCI A, FCC A, IC, BSMI

Desempenho


  • Tipo de memória: DDR3-SDRAM
  • Capacidade de memória interna: 2048 MB
  • Tamanho da memória flash: 64 MB
  • Nível de ruído: 51,2 dB
  • MTBF: 309053,1 h

Gestão de energia


  • Fonte de alimentação incluída: Sim
  • Voltagem de entrada AC: 100 - 240 V
  • Frequência de entrada AC: 50 - 60 Hz
  • Consumo de energia (máx): 467,3 W

PoE


  • Power over Ethernet (PoE): Sim
  • Número de portas PoE: 48
  • Potência por porta de alimentação por ethernet (PoE): 15,4 W
  • Orçamento Total Power over Ethernet (PoE): 370 W

Condições ambientais


  • Temperatura de funcionamento (T-T): -5 - 50 °C
  • Limite de temperaturas (armazenamento): -20 - 70 °C
  • Humidade relativa de funcionamento (H-H): 0 - 95%
  • Humidade de não funcionamento: 0 - 95%
  • Dissipação de calor: 1512,676 BTU/h

Pesos e dimensões


  • Largura: 440 mm
  • Profundidade: 430 mm
  • Altura: 44 mm
  • Peso: 3,85 kg

Embalagem


  • Comprimento da embalagem: 393 mm
  • Profundidade da embalagem: 563 mm
  • Altura da embalagem: 89 mm
  • Peso da embalagem: 5,17 kg

Technical details


  • Altura da embalagem de envio: 42,8 cm
  • Largura da embalagem de envio: 47,8 cm
  • Comprimento da embalagem de envio: 58,5 cm
  • Peso líquido da caixa de envio: 22,9 kg
  • Quantidade por embalagem de envio: 5 unidade(s)
  • Peso bruto da palete (ar): 456,1 kg
  • Número de caixas por palete (ar): 16 unidade(s)
  • Quantidade por palete (ar): 80 unidade(s)
  • Comprimento da palete: 110 cm
  • Largura da palete: 120 cm
  • Altura da palete (ar): 184,7 cm
  • Peso bruto da palete (mar): 456,1 kg
  • Número de caixas por palete (mar): 16 unidade(s)
  • Quantidade por palete (mar): 80 unidade(s)
  • Altura da palete (mar): 184,7 cm
  • Peso da embalagem de envio: 27,4 kg

Aprovação regulamentar


  • Certificação: CB, UL, BSMI, CCC

Dados logísticos


  • Código de Sistema Harmonizado (HS): 85176990

Produtos Similares

D-Link DGS-1008P switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

D-Link DGS-1008P switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

56,78 €

Receba ele 11 de novembro / ele 13 de novembro
D-Link DGS-1100-26MPV2/B Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

D-Link DGS-1100-26MPV2/B Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

400,47 €

Receba ele 11 de novembro / ele 13 de novembro
D-Link DGS-1026MP switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto, Cinzento
Poucas unidades

D-Link DGS-1026MP switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto, Cinzento

263,00 €

Receba ele 11 de novembro / ele 13 de novembro
D-Link DGS-1530-52/E switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
Poucas unidades

D-Link DGS-1530-52/E switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto

1.107,77 €

Receba ele 11 de novembro / ele 13 de novembro
D-Link DGS-1100-08P switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

D-Link DGS-1100-08P switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

94,64 €

Receba ele 11 de novembro / ele 13 de novembro
D-Link DGS-1008D/E switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Preto

D-Link DGS-1008D/E switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Preto

24,91 €

Receba ele 11 de novembro / ele 13 de novembro
D-Link DMS-1100-10TP switch de rede Gerido L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto
Poucas unidades

D-Link DMS-1100-10TP switch de rede Gerido L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto

793,97 €

Receba ele 11 de novembro / ele 13 de novembro
TP-Link TL-SF1005LP switch de rede Não-gerido Fast Ethernet (10/100) Power over Ethernet (PoE) Preto
Poucas unidades

TP-Link TL-SF1005LP switch de rede Não-gerido Fast Ethernet (10/100) Power over Ethernet (PoE) Preto

34,87 €

Receba ele 11 de novembro / ele 13 de novembro
TP-Link TL-SF1009P switch de rede Não-gerido Fast Ethernet (10/100) Power over Ethernet (PoE) Preto

TP-Link TL-SF1009P switch de rede Não-gerido Fast Ethernet (10/100) Power over Ethernet (PoE) Preto

47,82 €

Receba ele 11 de novembro / ele 13 de novembro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.