Beschreibung
Der verwaltete Switch D-LINK DGS-1250-52XMP ist ein Gerät in Schwarz für professionelle Netzwerke. Er bietet 48 grundlegende RJ-45-Ethernet-Switching-Ports und 4 SFP+-Modulschächte mit 10G-Unterstützung für Hochgeschwindigkeitsverbindungen. Seine L3-Ebene ermöglicht erweitertes Routing, und seine Verwaltung erfolgt über Web oder CLI zur Konfiguration der Standorteinstellungen. Er umfasst Quality of Service (QoS), VLAN-Unterstützung, Flusskontrolle, Sturmübertragungskontrolle und Link-Aggregation sowie Head-of-Line-Blocking (HOL) und Ereignisprotokollierung im System. Er verfügt über einen RJ-45-Konsolenport und die Auto-MDI/MDI-X-Funktion zur Vereinfachung des Anschlusses von Geräten. Seine Abmessungen betragen 440 x 44 x 430 mm (Breite x Höhe x Tiefe) und sein Gewicht 3,85 kg, was die Installation in Kommunikationsschränken erleichtert. Da er mit Power over Ethernet (PoE) kompatibel ist, kann er an seine Ports angeschlossene Netzwerkgeräte mit Strom versorgen.
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Switch-Ebene: L3
- Quality of Service (QoS) Support: Ja
- Web-basiertes Management: Ja
- Cloud-verwaltet: Nein
- Konfiguration der Standorteinstellungen (CLI): Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RF
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
- Basic Switching RJ-45 Ethernet Ports-Typ: Nein
- Menge Modul-Steckplätze SFP+: 4
- Konsolen-Port: RJ-45
Netzwerk
- Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.
- 10G-Unterstützung: Ja
- Unterstützung Datenflusssteuerung: Ja
- Link Aggregation: Ja
- Broadcast-Sturmkontrolle: Ja
- Auto MDI/MDI-X: Ja
- Spannbaum-Protokoll: Ja
- Head-of-Line (HOL)-Blocking: Ja
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: Voice VLAN
- Anzahl der VLANs: 4094
Datenübertragung
- Routing-/Switching-Kapazität: 176 Gbit/s
- Transferrate: 130,95 Mpps
- MAC-Adressentabelle: 32000 Eintragungen
- Statische Route: Ja
- Anzahl der statischen Routen: 124
- Jumbo Frames Unterstützung: Ja
- Jumbo-Frames: 12000
- Datenpaket-Pufferspeicher: 16 MB
Sicherheit
- DHCP-Funktionen: DHCP client, DHCP server, DHCP snooping
- Zugriffkontrollliste: Ja
- Access Control List (ACL) Regeln: 768
- IGMP-Snooping: Ja
- Unterstützte Sicherheitsalgorithmen: EAP, LEAP, PEAP, SSH, TTLS
- Loop Protection: Ja
- IP-MAC-Portbindung: Ja
- Warteschleifenplanungs-Algorithmen: Weighted Round Robin (WRR)
Multicast-Funktionen
- Multicast Unterstützung: Ja
Design
- Rack-Einbau: Ja
- Produktfarbe: Schwarz
- LED-Anzeigen: Aktivität, Link, Leistung, Geschwindigkeit
- Elektromagnetische Verträglichkeit: CE A, VCCI A, FCC A, IC, BSMI
Leistungen
- Speichertyp: DDR3-SDRAM
- Speicherkapazität: 2048 MB
- Flash-Speicher: 64 MB
- Geräuschpegel: 51,2 dB
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 309053,1 h
Energie
- Netzteil enthalten: Ja
- AC Eingangsspannung: 100 - 240 V
- AC Eingangsfrequenz: 50 - 60 Hz
- Stromverbrauch (max.): 467,3 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Ja
- Anzahl Power over Ethernet (PoE) Anschlüsse: 48
- Power over Ethernet (PoE) Leistung pro Anschluss: 15,4 W
- Gesamtleistung Power over Ethernet (PoE): 370 W
Betriebsbedingungen
- Betriebstemperatur: -5 - 50 °C
- Temperaturbereich bei Lagerung: -20 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 0 - 95%
- Luftfeuchtigkeit bei Lagerung: 0 - 95%
- Wärmeableitung: 1512,676 BTU/h
Gewicht und Abmessungen
- Breite: 440 mm
- Tiefe: 430 mm
- Höhe: 44 mm
- Gewicht: 3,85 kg
Verpackungsdaten
- Verpackungsbreite: 393 mm
- Verpackungstiefe: 563 mm
- Verpackungshöhe: 89 mm
- Paketgewicht: 5,17 kg
Technische Details
- Versandkartonshöhe: 42,8 cm
- Versandkartonsbreite: 47,8 cm
- Versandkartonslänge: 58,5 cm
- Nettogewicht Versandkarton: 22,9 kg
- Menge pro Versandkarton: 5 Stück(e)
- Palettenbruttogewicht (Luft): 456,1 kg
- Anzahl der Kartons pro Palette (Luft): 16 Stück(e)
- Anzahl pro Palette (Luft): 80 Stück(e)
- Palettenlänge (brutto): 110 cm
- Palettenbreite (brutto): 120 cm
- Palettenhöhe (Luft): 184,7 cm
- Palettenbruttogewicht (Meer): 456,1 kg
- Anzahl der Kartons pro Palette (See): 16 Stück(e)
- Anzahl pro Palette (See): 80 Stück(e)
- Palettenhöhe (See): 184,7 cm
- Gewicht (innerer) Versandkarton: 27,4 kg
Zertifikate
- Zertifizierung: CB, UL, BSMI, CCC
Logistikdaten
- Warentarifnummer (HS): 85176990
Ähnliche Produkte
D-Link DGS-1510-52X Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) 1U Schwarz
795,01 €
D-Link DMS-1100-10TP Netzwerk-Switch Managed L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
789,18 €
D-Link DGS-1510-28P Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
733,79 €
TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
940,80 €
D-Link DGS-1008P Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
56,37 €
D-Link DGS-1100-10MPV2 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
194,38 €
D-Link DGS-1026MP Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz, Grau
456,79 €
NETGEAR GSM4230P-100EUS Netzwerk-Switch Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
1.848,56 €
NETGEAR M4250-10G2XF-PoE++ Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
1.848,56 €
D-Link DGS-1100-26MPV2/B Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
398,48 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.