D-Link DGS-1250-28X switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) Preto
Mais informações
Marca: D-LINK
311,98 €Stock disponível: 0 uds.
Descrição
O D-Link DGS-1250-28X é um switch gerido de camada L3 em cor preta, com 24 portas Gigabit Ethernet (10/100/1000) RJ-45 e 4 ranhuras para módulos SFP+. Incorpora uma porta de consola RJ-45 e oferece suporte 10G, o que amplia as opções de ligação na rede. A sua gestão assenta em administração baseada na web, configuração de ajustes de localização através de CLI e registo de eventos no sistema. A qualidade de serviço (QoS) permite priorizar o tráfego, enquanto a inspeção ARP reforça o controlo das comunicações. Suporta VLAN com até 4094 redes virtuais, controlo de fluxo, bloqueio de cabeça de linha (HOL) e controlo de transmissão de tempestades, além de funcionamento bidirecional completo (Full duplex). As suas medidas são de 440 x 44 x 140 mm (largura x altura x profundidade) e tem um peso de 3,86 kg, pelo que se integra facilmente em armários de comunicações.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L3
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Inspeção ARP: Sim
- Configuração de Definições de Localização (DFL): Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RF
Conectividade
- Número de portas ethernet Basic switching RJ-45: 24
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Quantidade de ranhuras de módulos SFP+: 4
- Entrada de consola: RJ-45
Rede
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.
- Suporte 10G: Sim
- Tecnologia de cablagem ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Tipos de cabos suportados: Cat5, Cat5e
- Espelhamento de portas: Sim
- Full duplex: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Auto MDI/MDI-X: Sim
- Protocolo spanning tree: Sim
- Bloqueio de Head-of-Line (HOL): Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Voice VLAN
- Número de VLANs: 4094
Fibra ótica
- Tecnologia de cablagem ethernet de fibra: 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Transmissão de dados
- Capacidade de routing/switching: 128 Gbit/s
- Taxa de encaminhamento: 95,24 Mpps
- Tabela de endereços MAC: 16000 entradas
- Store-and-forward: Sim
- Rota estática: Sim
- Número de rotas estáticas: 124
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 12000
- Memória de pacote armazenada: 12 MB
Segurança
- Funcionalidades DHCP: DHCP client, DHCP server, DHCP snooping
- Lista de controlo de acesso (ACL): Sim
- Regras de lista de controlo de acessos: 768
- IGMP snooping: Sim
- Codificação / segurança: EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Proteção contra loops: Sim
- Vinculação de portas IP-MAC: Sim
- Algoritmo de programação de fila: Weighted Round Robin (WRR)
Características Multicast
- Apoio Multicast: Sim
Design
- Montagem em prateleira: Sim
- Cor do produto: Preto
- Indicadores LED: Atividade, Ligação, Pó, Velocidade
- Compatibilidade eletromagnética: CE A, VCCI A, FCC A, IC, BSMI
Desempenho
- Tipo de memória: DDR3-SDRAM
- Capacidade de memória interna: 2048 MB
- Tamanho da memória flash: 64 MB
- Nível de ruído: 47,6 dB
- Firmware actualizável: Sim
- MTBF: 743482,45 h
Gestão de energia
- Fonte de alimentação incluída: Sim
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 30,6 W
PoE
- Power over Ethernet (PoE): Não
Condições ambientais
- Temperatura de funcionamento (T-T): -5 - 50 °C
- Limite de temperaturas (armazenamento): -20 - 70 °C
- Humidade relativa de funcionamento (H-H): 0 - 95%
- Humidade de não funcionamento: 0 - 95%
- Dissipação de calor: 104,346 BTU/h
Pesos e dimensões
- Largura: 440 mm
- Profundidade: 140 mm
- Altura: 44 mm
- Peso: 3,86 kg
Embalagem
- Comprimento da embalagem: 282 mm
- Profundidade da embalagem: 563 mm
- Altura da embalagem: 89 mm
- Peso da embalagem: 2,97 kg
Technical details
- Quantidade por embalagem de envio: 5 unidade(s)
- Peso bruto da palete (ar): 407,6 kg
- Número de caixas por palete (ar): 24 unidade(s)
- Quantidade por palete (ar): 120 unidade(s)
- Comprimento da palete: 110 cm
- Largura da palete: 120 cm
- Altura da palete (ar): 2,04 m
- Peso bruto da palete (mar): 407,6 kg
- Número de caixas por palete (mar): 24 unidade(s)
- Quantidade por palete (mar): 120 unidade(s)
- Altura da palete (mar): 2,04 m
- Peso da embalagem de envio: 16,2 kg
- Altura da embalagem de envio: 31,8 cm
- Largura da embalagem de envio: 47,8 cm
- Comprimento da embalagem de envio: 58,5 cm
- Peso líquido da caixa de envio: 11,6 kg
Aprovação regulamentar
- Certificação: CB, UL, BSMI, CCC
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
D-Link DGS-1530-52/E switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
1.107,77 €
D-Link DGS-1100-26MPV2/B Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
400,47 €
D-Link DGS-1008D/E switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Preto
24,91 €
TP-Link JetStream TL-SG3428X switch de rede Gerido L2+/L3 Gigabit Ethernet (10/100/1000) 1U Preto
305,83 €
Allied Telesis AT-IE340-20GP-80 Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
2.232,48 €
D-Link DGS-1510-52X switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) 1U Preto
799,95 €
Allied Telesis GS970M Gerido L3 Gigabit Ethernet (10/100/1000) 1U Cinzento
1.323,95 €
D-Link DGS-1100-08V2 Gerido L2 Gigabit Ethernet (10/100/1000) Preto
47,82 €
D-Link DGS-1100-10MPV2 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
196,25 €
D-Link DGS-1008P switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
56,78 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.