Zurück

Beschreibung

Der D-Link DGS-1250-28X ist ein Managed L3 Switch in Schwarz mit 24 Gigabit Ethernet (10/100/1000) RJ-45 Ports und 4 Steckplätzen für SFP+ Module. Er verfügt über einen RJ-45 Konsolenport und bietet 10G Unterstützung, was die Anschlussmöglichkeiten im Netzwerk erweitert. Die Verwaltung stützt sich auf webbasierte Administration, Konfiguration der Standorteinstellungen über CLI und Ereignisprotokollierung im System. Die Quality of Service (QoS) ermöglicht die Priorisierung des Datenverkehrs, während die ARP-Inspektion die Kontrolle der Kommunikation stärkt. Er unterstützt VLAN mit bis zu 4094 virtuellen Netzwerken, Flusskontrolle, Head-of-Line-Blocking (HOL) und Broadcast-Storm-Control, zusätzlich zu Vollduplex-Betrieb. Seine Maße betragen 440 x 44 x 140 mm (Breite x Höhe x Tiefe) und er hat ein Gewicht von 3,86 kg, wodurch er sich leicht in Kommunikationsschränke integrieren lässt.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L3
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • ARP-Inspektion: Ja
  • Konfiguration der Standorteinstellungen (CLI): Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RF

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Menge Modul-Steckplätze SFP+: 4
  • Konsolen-Port: RJ-45

Netzwerk


  • Broadcast-Sturmkontrolle: Ja
  • Auto MDI/MDI-X: Ja
  • Spannbaum-Protokoll: Ja
  • Head-of-Line (HOL)-Blocking: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Voice VLAN
  • Anzahl der VLANs: 4094
  • Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.
  • 10G-Unterstützung: Ja
  • Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
  • unterstütze Kabeltypen: Cat5, Cat5e
  • Port-Spiegelung: Ja
  • Vollduplex: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja

Lichtwellenleiter


  • Ethernet-Kabel Verkablungstechnologie: 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Datenübertragung


  • Routing-/Switching-Kapazität: 128 Gbit/s
  • Transferrate: 95,24 Mpps
  • MAC-Adressentabelle: 16000 Eintragungen
  • Store-and-Forward: Ja
  • Statische Route: Ja
  • Anzahl der statischen Routen: 124
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 12000
  • Datenpaket-Pufferspeicher: 12 MB

Sicherheit


  • DHCP-Funktionen: DHCP client, DHCP server, DHCP snooping
  • Zugriffkontrollliste: Ja
  • Access Control List (ACL) Regeln: 768
  • IGMP-Snooping: Ja
  • Unterstützte Sicherheitsalgorithmen: EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
  • Loop Protection: Ja
  • IP-MAC-Portbindung: Ja
  • Warteschleifenplanungs-Algorithmen: Weighted Round Robin (WRR)

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Design


  • Rack-Einbau: Ja
  • Produktfarbe: Schwarz
  • LED-Anzeigen: Aktivität, Link, Leistung, Geschwindigkeit
  • Elektromagnetische Verträglichkeit: CE A, VCCI A, FCC A, IC, BSMI

Leistungen


  • Speichertyp: DDR3-SDRAM
  • Speicherkapazität: 2048 MB
  • Flash-Speicher: 64 MB
  • Geräuschpegel: 47,6 dB
  • Upgradefähige Firmware: Ja
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 743482,45 h

Energie


  • Netzteil enthalten: Ja
  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch (max.): 30,6 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Nein

Betriebsbedingungen


  • Betriebstemperatur: -5 - 50 °C
  • Temperaturbereich bei Lagerung: -20 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 0 - 95%
  • Luftfeuchtigkeit bei Lagerung: 0 - 95%
  • Wärmeableitung: 104,346 BTU/h

Gewicht und Abmessungen


  • Breite: 440 mm
  • Tiefe: 140 mm
  • Höhe: 44 mm
  • Gewicht: 3,86 kg

Verpackungsdaten


  • Verpackungsbreite: 282 mm
  • Verpackungstiefe: 563 mm
  • Verpackungshöhe: 89 mm
  • Paketgewicht: 2,97 kg

Technische Details


  • Versandkartonshöhe: 31,8 cm
  • Versandkartonsbreite: 47,8 cm
  • Versandkartonslänge: 58,5 cm
  • Nettogewicht Versandkarton: 11,6 kg
  • Menge pro Versandkarton: 5 Stück(e)
  • Palettenbruttogewicht (Luft): 407,6 kg
  • Anzahl der Kartons pro Palette (Luft): 24 Stück(e)
  • Anzahl pro Palette (Luft): 120 Stück(e)
  • Palettenlänge (brutto): 110 cm
  • Palettenbreite (brutto): 120 cm
  • Palettenhöhe (Luft): 2,04 m
  • Palettenbruttogewicht (Meer): 407,6 kg
  • Anzahl der Kartons pro Palette (See): 24 Stück(e)
  • Anzahl pro Palette (See): 120 Stück(e)
  • Palettenhöhe (See): 2,04 m
  • Gewicht (innerer) Versandkarton: 16,2 kg

Zertifikate


  • Zertifizierung: CB, UL, BSMI, CCC

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

D-Link DGS-1510-52X Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) 1U Schwarz
Wenige Einheiten

D-Link DGS-1510-52X Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) 1U Schwarz

795,01 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DGS-1510-28P Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DGS-1510-28P Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

733,79 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DGS-1530-52/E Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

D-Link DGS-1530-52/E Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

1.115,74 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DGS-1008D/E Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Schwarz

D-Link DGS-1008D/E Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Schwarz

25,27 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DGS-1008P Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DGS-1008P Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

56,37 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DGS-1100-08V2 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

D-Link DGS-1100-08V2 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

47,62 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
Zyxel GS2220-50-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Zyxel GS2220-50-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

546,21 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
D-Link DGS-1510 Verwalteter Netzwerk-Switch L3 Gigabit Ethernet (10/100/1000) Schwarz

D-Link DGS-1510 Verwalteter Netzwerk-Switch L3 Gigabit Ethernet (10/100/1000) Schwarz

419,86 €

Erhalten Sie es am 6. Oktober / am 7. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.