Allied Telesis AT-x230-18GP-50 Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
Mais informações
Marca: ALLIED TELESIS
1.182,22 €Stock disponível: 0 uds.
Descrição
O switch gerido Allied Telesis AT-x230-18GP-50, em cor cinzenta, é um equipamento de camada L2+ pensado para ampliar e organizar redes de escritório. Oferece 16 portas Gigabit Ethernet (10/100/1000) com conector RJ-45 e 2 ranhuras para módulos SFP, além de uma porta de consola RJ-45 e tomada de entrada de CC. Incorpora administração baseada na web, registo de eventos no sistema e suporte para MIB segundo as RFC1212, RFC1213, RFC1227, RFC1239, RFC2011 e RFC2012. Gere o tráfego com suporte de VLAN, qualidade de serviço (QoS), controlo de tempestades, controlo de fluxo, espelhamento de portas, auto MDI/MDI-X e modo bidirecional completo (full duplex). O seu chassis mede 341 x 44 x 231 mm (largura x altura x profundidade) e pesa 3 kg. É uma opção para quem precisa de segmentar a rede e dar prioridade a determinados serviços.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L2+
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636
Conectividade
- Número de portas ethernet Basic switching RJ-45: 16
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Quantidade de ranhuras de módulos SFP: 2
- Entrada de consola: RJ-45
- Conetor de alimentação: Tomada de entrada DC
Rede
- Normas de Comunicações: IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802
- Suporte 10G: Não
- Tecnologia de cablagem ethernet de cobre: 1000BASE-T, 100BASE-T, 10BASE-T
- Espelhamento de portas: Sim
- Full duplex: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Auto MDI/MDI-X: Sim
- Protocolo spanning tree: Sim
- Suporte VLAN: Sim
Transmissão de dados
- Capacidade de routing/switching: 36,6 Gbit/s
- Produtividade: 26,8 Mpps
- Tabela de endereços MAC: 16000 entradas
- Suporta pacotes jumbo: Sim
- Memória de pacote armazenada: 1,5 MB
Segurança
- Funcionalidades DHCP: DHCPv6 client, DHCP client
- IGMP snooping: Sim
- Codificação / segurança: EAP-TTLS, MD5, PEAP, SSL/TLS
Características Multicast
- Apoio Multicast: Sim
Protocolos
- Protocolos de gestão: IGMP, MLD, Telnet, SMTP, NTP
- Protocolos de rede suportados: SNTP
Design
- Montagem em prateleira: Sim
- Cor do produto: Cinzento
- Indicadores LED: Sim
- Segurança: UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1
Desempenho
- Capacidade de memória interna: 256 MB
- Tamanho da memória flash: 64 MB
Gestão de energia
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 21 W
PoE
- Power over Ethernet (PoE): Sim
- Número de portas PoE: 16
- Número de portas Power over Ethernet plus (PoE+): 8
- Orçamento Total Power over Ethernet (PoE): 296 W
Condições ambientais
- Temperatura de funcionamento (T-T): 0 - 50 °C
- Limite de temperaturas (armazenamento): -20 - 70 °C
- Humidade relativa de funcionamento (H-H): 5 - 90%
- Humidade de não funcionamento: 5 - 95%
- Altitude não operacional: 0 - 3048 m
- Dissipação de calor: 168 BTU/h
Pesos e dimensões
- Largura: 341 mm
- Profundidade: 231 mm
- Altura: 44 mm
- Peso: 3 kg
Embalagem
- Peso da embalagem: 4,2 kg
Aprovação regulamentar
- Certificação: UL, cUL, UL-EU
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
Allied Telesis AT-x930-28GPX Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
5.233,03 €
Allied Telesis AT-x530L-28GPX-50 Gerido L3+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Cinzento
3.421,94 €
Allied Telesis AT-x230-10GP-50 Gerido L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
1.042,02 €
Allied Telesis AT-GS950/18PS-V2-50 switch de rede Não-gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
722,24 €
Allied Telesis AT-x230-18GT-50 Gerido L3 Gigabit Ethernet (10/100/1000) 1U Branco
859,72 €
Zyxel GS1915-24EP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
215,18 €
Ubiquiti UniFi USW‑FLEX Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Branco
119,54 €
LevelOne IGS-2105P switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE)
123,53 €
TP-Link Omada SG2428LP switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento
301,85 €
Allied Telesis AT-x530-28GPXm-50 Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Cinzento
4.139,20 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.