Zurück

Beschreibung

Der verwaltete Switch Allied Telesis AT-x230-18GP-50 in Grau ist ein Gerät der L2+-Ebene, das für die Erweiterung und Organisation von Büronetzwerken konzipiert ist. Er bietet 16 Gigabit-Ethernet-Ports (10/100/1000) mit RJ-45-Anschluss und 2 Steckplätze für SFP-Module sowie einen RJ-45-Konsolenport und einen Gleichspannungseingang. Er verfügt über webbasierte Verwaltung, Ereignisprotokollierung im System und MIB-Unterstützung gemäß RFC1212, RFC1213, RFC1227, RFC1239, RFC2011 und RFC2012. Er verwaltet den Datenverkehr mit Unterstützung für VLAN, Quality of Service (QoS), Storm Control, Flow Control, Port Mirroring, Auto MDI/MDI-X und Vollduplexmodus. Sein Gehäuse misst 341 x 44 x 231 mm (Breite x Höhe x Tiefe) und wiegt 3 kg. Er ist eine Option für alle, die das Netzwerk segmentieren und bestimmten Diensten Priorität einräumen müssen.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2+
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Menge SFP-Modul-Steckplätze: 2
  • Konsolen-Port: RJ-45
  • Netzstecker: DC-Anschluss

Netzwerk


  • Netzstandard: IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802
  • 10G-Unterstützung: Nein
  • Kupfer Ethernet Verkabelungstechnologie: 1000BASE-T, 100BASE-T, 10BASE-T
  • Port-Spiegelung: Ja
  • Vollduplex: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Auto MDI/MDI-X: Ja
  • Spannbaum-Protokoll: Ja
  • VLAN-Unterstützung: Ja

Datenübertragung


  • Routing-/Switching-Kapazität: 36,6 Gbit/s
  • Durchgang: 26,8 Mpps
  • MAC-Adressentabelle: 16000 Eintragungen
  • Jumbo Frames Unterstützung: Ja
  • Datenpaket-Pufferspeicher: 1,5 MB

Sicherheit


  • DHCP-Funktionen: DHCPv6 client, DHCP client
  • IGMP-Snooping: Ja
  • Unterstützte Sicherheitsalgorithmen: EAP-TTLS, MD5, PEAP, SSL/TLS

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Protokolle


  • Management-Protokolle: IGMP, MLD, Telnet, SMTP, NTP
  • Unterstützte Netzwerkprotokolle: SNTP

Design


  • Rack-Einbau: Ja
  • Produktfarbe: Grau
  • LED-Anzeigen: Ja
  • Sicherheit: UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1

Leistungen


  • Speicherkapazität: 256 MB
  • Flash-Speicher: 64 MB

Energie


  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch (max.): 21 W

Power over Ethernet (PoE)


  • Anzahl Power over Ethernet (PoE) Anschlüsse: 16
  • Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
  • Gesamtleistung Power over Ethernet (PoE): 296 W
  • Power over Ethernet (PoE): Ja

Betriebsbedingungen


  • Betriebstemperatur: 0 - 50 °C
  • Temperaturbereich bei Lagerung: -20 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 5 - 90%
  • Luftfeuchtigkeit bei Lagerung: 5 - 95%
  • Höhe bei Lagerung: 0 - 3048 m
  • Wärmeableitung: 168 BTU/h

Gewicht und Abmessungen


  • Breite: 341 mm
  • Tiefe: 231 mm
  • Höhe: 44 mm
  • Gewicht: 3 kg

Verpackungsdaten


  • Paketgewicht: 4,2 kg

Zertifikate


  • Zertifizierung: UL, cUL, UL-EU

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

Allied Telesis GS970M Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau

Allied Telesis GS970M Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau

901,15 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
Allied Telesis x530-52GPXm Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

Allied Telesis x530-52GPXm Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

4.858,52 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
Allied Telesis AT-FS980M/9PS-50 Managed Fast Ethernet (10/100) Power over Ethernet (PoE) Grau
Wenige Einheiten

Allied Telesis AT-FS980M/9PS-50 Managed Fast Ethernet (10/100) Power over Ethernet (PoE) Grau

634,18 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
Allied Telesis AT-GS980M/52-50 Managed Gigabit Ethernet (10/100/1000) Grau
Wenige Einheiten

Allied Telesis AT-GS980M/52-50 Managed Gigabit Ethernet (10/100/1000) Grau

1.640,39 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
Allied Telesis AT-IE340-12GT-80 Managed L3 Gigabit Ethernet (10/100/1000) Grau
Wenige Einheiten

Allied Telesis AT-IE340-12GT-80 Managed L3 Gigabit Ethernet (10/100/1000) Grau

1.151,74 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
Zyxel GS2220-50HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-50HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

650,57 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
Zyxel GS2220-10HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-10HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

258,30 €

Erhalten Sie es am 6. Oktober / am 7. Oktober
TP-Link Omada SG3452XMPP Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

TP-Link Omada SG3452XMPP Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

1.079,46 €

Erhalten Sie es am 6. Oktober / am 7. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.