Allied Telesis AT-x230-18GP-50 Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
Plus d´information sur le produit
Marque: ALLIED TELESIS
1 153,39 €Stock disponible: 0 u.
Description
Le switch géré Allied Telesis AT-x230-18GP-50, de couleur grise, est un équipement de couche L2+ conçu pour étendre et organiser les réseaux de bureau. Il offre 16 ports Gigabit Ethernet (10/100/1000) avec connecteur RJ-45 et 2 emplacements pour modules SFP, ainsi qu'un port console RJ-45 et une prise d'entrée CC. Il intègre une administration basée sur le web, un journal des événements système et une prise en charge des MIB selon les RFC1212, RFC1213, RFC1227, RFC1239, RFC2011 et RFC2012. Il gère le trafic avec prise en charge des VLAN, de la qualité de service (QoS), du contrôle des tempêtes, du contrôle de flux, de la mise en miroir des ports, de l'auto MDI/MDI-X et du mode bidirectionnel complet (full duplex). Son châssis mesure 341 x 44 x 231 mm (largeur x hauteur x profondeur) et pèse 3 kg. C'est une option pour ceux qui ont besoin de segmenter le réseau et de donner la priorité à certains services.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L2+
- Qualité de service (QoS): Oui
- Gestion basée sur le web: Oui
- Journal des événements du système: Oui
- Support MIB: RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 16
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Quantité d'emplacements de modules SFP: 2
- Port de console: RJ-45
- Connecteur d'alimentation: DC-in jack
Réseau
- Standards réseau: IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802
- Soutien 10G: Non
- Technologie de câblage Ethernet cuivre: 1000BASE-T, 100BASE-T, 10BASE-T
- Port mirroring (Mise en miroir des ports): Oui
- Full duplex: Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Contrôle Broadcast storm: Oui
- Auto MDI/MDI-X: Oui
- Protocles Spanning Tree (STP): Oui
- Support VLAN: Oui
Transmition des données
- Capacité de commutation: 36,6 Gbit/s
- Débit: 26,8 Mpps
- Répertoire MAC: 16000 entrées
- Support de trames étendues (Jumbo Frames): Oui
- Mémoire cache de paquet: 1,5 Mo
Sécurité
- Fonctions DHCP: DHCPv6 client, DHCP client
- Filtrage IGMP: Oui
- Algorithme de sécurité soutenu: EAP-TTLS, MD5, PEAP, SSL/TLS
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
Protocoles
- Protocoles de gestion: IGMP, MLD, Telnet, SMTP, NTP
- Protocoles réseau pris en charge: SNTP
Design
- Grille de montage: Oui
- Couleur du produit: Gris
- Voyants: Oui
- Sécurité: UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1
représentation / réalisation
- Mémoire interne: 256 Mo
- Mémoire flash: 64 Mo
Puissance
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50 - 60 Hz
- Consommation (max): 21 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
- Power over Ethernet (PoE) Nombre de ports: 16
- Quantité de ports Power Over Ethernet plus (PoE+): 8
- Budget Total Power over Ethernet (PoE): 296 W
Conditions environnementales
- Température d'opération: 0 - 50 °C
- Température hors fonctionnement: -20 - 70 °C
- Humidité relative de fonctionnement (H-H): 5 - 90%
- Taux d'humidité relative (stockage): 5 - 95%
- Altitude de non fonctionnement: 0 - 3048 m
- Dissipation thermique: 168 BTU/h
Poids et dimensions
- Largeur: 341 mm
- Profondeur: 231 mm
- Hauteur: 44 mm
- Poids: 3 kg
Informations sur l'emballage
- Poids du paquet: 4,2 kg
Certificat
- Certification: UL, cUL, UL-EU
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
Allied Telesis AT-x530L-28GPX-50 Géré L3+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Gris
3 338,48 €
Allied Telesis AT-GS970M/18PS-50 Géré L3 Gigabit Ethernet (10/100/1000) 1U Gris
890,26 €
Allied Telesis AT-IE340-20GP-80 Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
2 178,03 €
Allied Telesis AT-GS970M/10-50 Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir, Gris
488,87 €
Allied Telesis AT-x510-28GTX-50 Géré L3 Gigabit Ethernet (10/100/1000) Gris
2 026,41 €
Allied Telesis GS970M Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Gris
891,23 €
Allied Telesis AT-FS980M/9PS-50 Géré Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
639,51 €
Allied Telesis AT-x230-18GT-50 Géré L3 Gigabit Ethernet (10/100/1000) 1U Blanc
838,75 €
Allied Telesis AT-x930-28GPX Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
5 105,40 €
Allied Telesis GS970M Géré L3 Gigabit Ethernet (10/100/1000) 1U Gris
1 291,66 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.