Volver

Descripción

El switch gestionado Allied Telesis AT-x230-18GP-50, en color gris, es un equipo de capa L2+ pensado para ampliar y organizar redes de oficina. Ofrece 16 puertos Gigabit Ethernet (10/100/1000) con conector RJ-45 y 2 ranuras para módulos SFP, además de un puerto de consola RJ-45 y toma de entrada de CC. Incorpora administración basada en web, registro de eventos en el sistema y soporte para MIB según las RFC1212, RFC1213, RFC1227, RFC1239, RFC2011 y RFC2012. Gestiona el tráfico con soporte de VLAN, calidad de servicio (QoS), control de tormentas, control de flujo, espejeo de puertos, auto MDI/MDI-X y modo bidireccional completo (full duplex). Su chasis mide 341 x 44 x 231 mm (ancho x alto x fondo) y pesa 3 kg. Es una opción para quienes necesitan segmentar la red y dar prioridad a determinados servicios.

Especificaciones

Características de administración


  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2+
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636

Puertos e Interfaces


  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Cantidad de ranuras del módulo SFP: 2
  • Puerto de consola: RJ-45
  • Conector eléctrico: Toma de entrada de CC

Conexión


  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Auto MDI / MDI-X: Sí
  • Protocolo de árbol de expansión: Sí
  • Soporte VLAN: Sí
  • Estándares de red: IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802
  • Soporte 10G: No
  • Tecnología de cableado ethernet de cobre: 1000BASE-T, 100BASE-T, 10BASE-T
  • Espejeo de puertos: Sí
  • Bidireccional completo (Full duplex): Sí
  • Soporte de control de flujo: Sí

Transmisión de datos


  • Capacidad de conmutación: 36,6 Gbit/s
  • Rendimiento: 26,8 Mpps
  • Tabla de direcciones MAC: 16000 entradas
  • Jumbo Frames, soporte: Sí
  • Memoria intermedia de paquetes: 1,5 MB

Seguridad


  • Características de DHCP: DHCPv6 client, DHCP client
  • IGMP: Sí
  • Algoritmos de seguridad soportados: EAP-TTLS, MD5, PEAP, SSL/TLS

Funciones de multidifusión


  • Multidifusión, soporte: Sí

Protocolos


  • Protocolos de gestión: IGMP, MLD, Telnet, SMTP, NTP
  • Protocolos de red compatibles: SNTP

Diseño


  • Montaje en rack: Sí
  • Color del producto: Gris
  • Indicadores LED: Sí
  • Seguridad: UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1

Desempeño


  • Memoria interna: 256 MB
  • Memoria Flash: 64 MB

Control de energía


  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo de energía (max): 21 W

Alimentación a través de Ethernet (PoE)


  • Energía sobre Ethernet (PoE): Sí
  • Cantidad de puertos Power over Ethernet (PoE): 16
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8
  • Potencia a través de Ethernet (PoE) Presupuesto: 296 W

Condiciones ambientales


  • Intervalo de temperatura operativa: 0 - 50 °C
  • Intervalo de temperatura de almacenaje: -20 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 5 - 90%
  • Intervalo de humedad relativa durante almacenaje: 5 - 95%
  • Altitud no operativa: 0 - 3048 m
  • Disipación del calor: 168 BTU/h

Peso y dimensiones


  • Ancho: 341 mm
  • Profundidad: 231 mm
  • Altura: 44 mm
  • Peso: 3 kg

Empaquetado


  • Peso del paquete: 4,2 kg

Aprobaciones reguladoras


  • Certificación: UL, cUL, UL-EU

Datos logísticos


  • Código de Sistema de Armomización (SA): 85176990

Productos Similares

Allied Telesis AT-x230-10GP-50 Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
Pocas unidades

Allied Telesis AT-x230-10GP-50 Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

1.025,08 €

Recíbelo el 19 de octubre / el 20 de octubre
Allied Telesis AT-x230-18GT-50 Gestionado L3 Gigabit Ethernet (10/100/1000) 1U Blanco
Pocas unidades

Allied Telesis AT-x230-18GT-50 Gestionado L3 Gigabit Ethernet (10/100/1000) 1U Blanco

845,74 €

Recíbelo el 19 de octubre / el 20 de octubre
Allied Telesis AT-GS970M/18PS-50 Gestionado L3 Gigabit Ethernet (10/100/1000) 1U Gris
Pocas unidades

Allied Telesis AT-GS970M/18PS-50 Gestionado L3 Gigabit Ethernet (10/100/1000) 1U Gris

914,34 €

Recíbelo el 19 de octubre / el 20 de octubre
Allied Telesis IE220-10GHX Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
Pocas unidades

Allied Telesis IE220-10GHX Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

1.240,68 €

Recíbelo el 19 de octubre / el 20 de octubre
Allied Telesis AT-GS980M/52-50 Gestionado Gigabit Ethernet (10/100/1000) Gris
Pocas unidades

Allied Telesis AT-GS980M/52-50 Gestionado Gigabit Ethernet (10/100/1000) Gris

1.667,96 €

Recíbelo el 19 de octubre / el 20 de octubre
Allied Telesis AT-x510-28GTX-50 Gestionado L3 Gigabit Ethernet (10/100/1000) Gris
Pocas unidades

Allied Telesis AT-x510-28GTX-50 Gestionado L3 Gigabit Ethernet (10/100/1000) Gris

2.081,52 €

Recíbelo el 19 de octubre / el 20 de octubre

Comentarios de Usuarios

Comparte tu opinión con otros usuarios.

Aún no hay comentarios. ¡Sé el primero!

Los mejores precios.

Los mejores precios.

Los precios más competitivos del mercado.

Envío 100% asegurado.

Envío 100% asegurado.

El mejor sistema logístico para alta demanda.

Devoluciones hasta 30 días.

Devoluciones hasta 30 días.

Política de devoluciones que se adapta a tus necesidades.

Más de 10 años de experiencia.

Más de 10 años de experiencia.

Un largo recorrido nos avala, con mucha experiencia en el sector.