Torna indietro

Descrizione

Il Zyxel XGS2210-28HP è uno switch gestito di livello L2 con 24 porte Gigabit Ethernet (10/100/1000) RJ-45 e 4 slot per moduli SFP+, con supporto 10G per collegamenti ad alta capacità. La sua gestione avviene via web e include catalogazione del traffico, ispezione ARP, supporto QoS e registrazione degli eventi nel sistema. Incorpora routing IP, controllo di flusso, aggregazione di link e autoapprendimento degli indirizzi MAC, oltre al protocollo spanning tree. Per quanto riguarda la segmentazione, supporta VLAN, con funzioni di LAN virtuale Private VLAN, VLAN basata su protocollo e VLAN basata su porta. Questo modello offre anche Power over Ethernet (PoE) per alimentare i dispositivi collegati. Presenta un formato 1U in colore nero, con un peso di 5,06 kg e dimensioni di 440 x 44,5 x 330 mm (larghezza x altezza x profondità).

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Modellizzazione del traffico: Sì
  • Ispezione ARP: Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022

Connettività


  • Quantità di porte RJ-45: 24
  • Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantità di slot del modulo SFP+: 4

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
  • Supporto 10G: Sì
  • Mirroring della porta: Sì
  • Routing IP: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Limitazione della velocità: Sì
  • Apertura albero di protocollo: Sì
  • Auto-apprendimento dell'indirizzo MAC supportato: Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: Private VLAN, Protocol-based VLAN, Port-based VLAN

Trasmissione dati


  • Capacità di commutazione: 128 Gbit/s
  • Throughput: 95,2 Mpps
  • Dimensioni tavola MAC: 16000 voci
  • Numero di code: 8
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 9000
  • Buffer di memoria di pacchetto: 1,5 MB

Sicurezza


  • Caratteristiche DHCP: DHCP client
  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Algoritmi di sicurezza supportati: 802.1x RADIUS, SNMP, SSH, SSH-2
  • Filtri MAC address: Sì
  • Supporto SSH/SSL: Sì
  • Protezione/Filtro BPDU: Sì
  • Autenticazione: Autenticazione basata su MAC

Funzioni Multicast


  • Supporto multicast: Sì

Design


  • Montaggio rack: Sì
  • Impilabile: Sì
  • Fattore di forma: 1U
  • Colore del prodotto: Nero
  • Indicatori LED: Potenza, status
  • Sicurezza: LVD, BSMI
  • Compatibilità elettromagnetica: FCC 15 (A), CE (A), BSMI

Prestazione


  • Emissione acustica: 42,075 dB
  • Plug & Play: Sì
  • Tempo medio tra guasti (MTBF): 560726 h

Gestione energetica


  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50 - 60 Hz
  • Consumo energetico (max): 453 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): Sì
  • Quantità porte Power over Ethernet (PoE): 24
  • Bilancio energetico totale del PoE: 375 W

Condizioni ambientali


  • Intervallo temperatura di funzionamento: 0 - 50 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 10 - 95%
  • Umidità: 10 - 90%
  • Dissipazione del calore: 1483,4 BTU/h

Dimensioni e peso


  • Profondità: 330 mm
  • Altezza: 44,5 mm
  • Peso: 5,06 kg
  • Larghezza: 440 mm

Contenuto dell'imballo


  • Cavi inclusi: AC
  • Kit di montaggio per rack: Sì

Dati su imballaggio


  • Larghezza imballo: 586 mm
  • Profondità imballo: 452 mm
  • Altezza imballo: 97 mm
  • Peso dell'imballo: 6,4 kg

Certificati di sicurezza


  • Certificazione: RoHS

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

Zyxel GS2220-28HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel GS2220-28HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

424,88 €

Ricevilo il 19 ottobre / il 21 ottobre
NETGEAR M4350-48G4XF Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

NETGEAR M4350-48G4XF Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

4.281,43 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel RGS200-12P Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel RGS200-12P Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

1.028,61 €

Ricevilo il 19 ottobre / il 21 ottobre
NETGEAR M4250-10G2XF-PoE++ Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

NETGEAR M4250-10G2XF-PoE++ Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

1.879,36 €

Ricevilo il 19 ottobre / il 21 ottobre
NETGEAR M4250-10G2XF-PoE+ Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

NETGEAR M4250-10G2XF-PoE+ Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

1.363,58 €

Ricevilo il 19 ottobre / il 21 ottobre
Allied Telesis GS970M Gestito L3 Gigabit Ethernet (10/100/1000) 1U Grigio

Allied Telesis GS970M Gestito L3 Gigabit Ethernet (10/100/1000) 1U Grigio

1.337,89 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel XGS2210-28 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

Zyxel XGS2210-28 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

712,42 €

Ricevilo il 19 ottobre / il 21 ottobre
Allied Telesis AT-IE340-20GP-80 Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio
Pochi pezzi disponibili

Allied Telesis AT-IE340-20GP-80 Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio

2.214,33 €

Ricevilo il 19 ottobre / il 21 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.