Zyxel GS1920-48HPV2 Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Maggiori informazioni
Marca: ZYXEL
Stock disponibile: 7 uds.
Descrizione
Lo switch gestito Zyxel GS1920-48HPV2 in colore nero offre connettività Gigabit Ethernet (10/100/1000) per reti esigenti. Dispone di 44 porte base di commutazione RJ-45 Ethernet, 2 slot per moduli SFP e 4 porte combo SFP, con connettore in fibra ottica SFP. La sua tecnologia di cablaggio ethernet in rame comprende 100BASE-TX e 1000BASE-T, mentre la fibra ottica opera con 1000BASE-X. Incorpora supporto VLAN con funzioni LAN virtuale come Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN e IP subnet-based VLAN. Gestisce il traffico mediante qualità del servizio (QoS), ispezione ARP, limitazione della velocità, protocollo ad albero di espansione e controllo di flusso. Il suo registro eventi di sistema facilita il monitoraggio, e la tabella degli indirizzi MAC supporta 16000 voci. Con dimensioni di 441 x 44 x 270 mm (larghezza x altezza x profondità) e un peso di 4,1 kg, è un componente centrale per infrastrutture di rete.
Specifiche
Caratteristiche di gestione
- Tipo interruttore: Gestito
- Supporto qualità del servizio (QoS): Sì
- Ispezione ARP: Sì
- Registro evento di sistema: Sì
- Supporto MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC
Connettività
- Quantità di porte RJ-45: 44
- Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
- Quantità di porte Combo SFP: 4
- Quantità di slot per modulo SFP: 2
- Connettore a fibra ottica: SFP
Collegamento in rete
- Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802
- Supporto 10G: No
- Tecnologia Ethernet su cavi in rame: 100BASE-TX, 1000BASE-T
- Supporto controllo flusso: Sì
- Limitazione della velocità: Sì
- Apertura albero di protocollo: Sì
- VLAN support: Sì
- Caratteristiche della LAN virtuale: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fibra ottica
- Tecnologia delle fibre dei cavi elettrici: 1000BASE-X
Trasmissione dati
- Capacità di commutazione: 100 Gbit/s
- tasso di inoltro: 74 Mpps
- Dimensioni tavola MAC: 16000 voci
- Buffer di memoria di pacchetto: 1,5 MB
Sicurezza
- Caratteristiche DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
- Lista di controllo accesso (ACL): Sì
- Funzione IGMP snooping: Sì
- Algoritmi di sicurezza supportati: 802.1x RADIUS, SNMP, SNMPv3
- Filtri MAC address: Sì
- Funzione IP-MAC-Port binding: Sì
- Autenticazione: VLAN Guest, Autenticazione basata su Port
- Protezione della password: Sì
- tipo di autenticazione: IEEE 802.1x, RADIUS
- CPU defense: Sì
- Algoritmi di pianificazione di coda: SPQ, WFQ, Weighted Round Robin (WRR)
Funzioni Multicast
- Supporto multicast: Sì
Design
- Montaggio rack: No
- Colore del prodotto: Nero
- Sicurezza: LVD, BSMI
- Compatibilità elettromagnetica: FCC 15 A, CE A, BSMI EMC
Prestazione
- RAM installata: 256 MB
- Memoria flash: 32 MB
- Emissione acustica: 26,5 dB
- Tempo medio tra guasti (MTBF): 502509 h
Gestione energetica
- Tensione di ingresso AC: 100 - 240 V
- Frequenza di ingresso AC: 50 - 60 Hz
- Consumo energetico (max): 474,3 W
Power over Ethernet (PoE)
- Supporto Power over Ethernet (PoE): Sì
- Quantità porte Power over Ethernet (PoE): 48
- Bilancio energetico totale del PoE: 375 W
Condizioni ambientali
- Intervallo temperatura di funzionamento: 0 - 50 °C
- Intervallo di temperatura: -40 - 70 °C
- Range di umidità di funzionamento: 10 - 95%
- Umidità: 10 - 95%
- Dissipazione del calore: 1617,36 BTU/h
Dimensioni e peso
- Larghezza: 441 mm
- Profondità: 270 mm
- Altezza: 44 mm
- Peso: 4,1 kg
Contenuto dell'imballo
- Cavi inclusi: AC
- Kit di montaggio per rack: Sì
Dati su imballaggio
- Larghezza imballo: 616 mm
- Profondità imballo: 355 mm
- Altezza imballo: 107 mm
- Peso dell'imballo: 5,25 kg
Certificati di sicurezza
- Certificazione: RoHS
Dati logistici
- Codice del Sistema Armonizzato (SA): 85176990
Prodotti simili
Zyxel GS1920-8HPV2 Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
190,70 €
Zyxel GS1900-48HPv2 Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
419,94 €
Zyxel GS2220-10HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
344,85 €
Zyxel GS2220-28HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
424,88 €
Zyxel GS2220-50HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
666,97 €
Zyxel GS2220-10-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero
176,87 €
Zyxel XMG1915-18EP Gestito L2 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE)
423,90 €
Zyxel XGS2210-28 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero
712,42 €
Allied Telesis GS970M Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio
923,87 €
D-Link DGS-1520-28MP switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
1.092,84 €
Commenti degli utenti
Condividi la tua opinione con altri utenti.
Ancora nessun commento. Sii il primo!
I migliori prezzi.
I prezzi più competitivi del mercato.
Spedizione 100% garantita.
Il miglior sistema logistico per l'alta domanda.
Resi fino a 30 giorni.
Politica di reso che si adatta alle tue esigenze.
Oltre 10 anni di esperienza.
Un lungo percorso ci supporta, con molta esperienza nel settore.