Torna indietro

Descrizione

Trendnet TI-PG102I switch di rete gestito L2 Gigabit Ethernet (10/100/1000) con supporto Power over Ethernet (PoE) nero: lo switch gestito L2 Trendnet TI-PG102I, di colore nero, offre 8 porte Gigabit Ethernet (10/100/1000) con supporto Power over Ethernet (PoE) e 2 slot SFP per collegamenti in fibra. La sua gestione basata su web, insieme al supporto per VLAN (fino a 256), QoS, mirroring delle porte e controllo delle tempeste broadcast, consente un controllo dettagliato della rete. L'ispezione ARP e la registrazione degli eventi di sistema facilitano il monitoraggio e la sicurezza, mentre il protocollo Spanning Tree e il link aggregation garantiscono stabilità e ridondanza. Con supporto per MIB II, MIB RFC 1493 e RMON, questo dispositivo TRENDNET è progettato per gestire il traffico in modo efficiente in ambienti aziendali piccoli o medi.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Ispezione ARP: Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757

Connettività


  • Quantità di porte RJ-45: 8
  • Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantità di slot per modulo SFP: 2

Collegamento in rete


  • Standard di rete: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 80
  • Supporto 10G: No
  • Mirroring della porta: Sì
  • Full duplex: Sì
  • Raggruppamento link: Sì
  • Controllo Broadcast storm: Sì
  • Apertura albero di protocollo: Sì
  • Auto-apprendimento dell'indirizzo MAC supportato: Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: Tagged VLAN, MAC address-based VLAN
  • Numero di VLA: 256

Trasmissione dati


  • Capacità di commutazione: 20 Gbit/s
  • tasso di inoltro: 14,88 Mpps
  • Dimensioni tavola MAC: 8000 voci
  • Store-and-forward: Sì
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 10000
  • Buffer di memoria di pacchetto: 128 MB

Sicurezza


  • Caratteristiche DHCP: DHCP server, DHCP relay
  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Algoritmi di sicurezza supportati: SNMP, SNMPv3, SSH
  • Protezione contro i loop back: Sì
  • Protezione/Filtro BPDU: Sì

Funzioni Multicast


  • Supporto multicast: Sì
  • Numero di gruppi multicast filtrati: 256

Design


  • Colore del prodotto: Nero
  • Materiale della scocca: Metallo
  • Tasto reset: Sì
  • Indicatori LED: Sì
  • Codice di protezione internazionale (IP): IP30
  • Montaggio su rail DIN: Sì

Prestazione


  • Firmware aggiornabile: Sì
  • Tempo medio tra guasti (MTBF): 562234 h

Gestione energetica


  • Voltaggio input DC: 24 - 57 V
  • Consumo energetico (max): 253 W
  • Protezione contro le sovratensioni: Sì

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): Sì
  • Quantità di porte Power over Ethernet plus (PoE+): 8

Condizioni ambientali


  • Intervallo temperatura di funzionamento: -40 - 75 °C
  • Range di umidità di funzionamento: 0 - 95%

Dimensioni e peso


  • Larghezza: 160 mm
  • Profondità: 120 mm
  • Altezza: 50 mm
  • Peso: 930 g

Contenuto dell'imballo


  • Guida rapida: Sì

Dati su imballaggio


  • Morsettiera inclusa: Sì
  • Guida DIN inclusa: Sì

Certificati di sicurezza


  • Certificazione: CE, FCC, (IEC 60068-2-27), (IEC 60068-2-32), (IEC 60068-2-6)

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

Trendnet TI-PG1284i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TI-PG1284i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

729,22 €

Ricevilo il 20 ottobre / il 22 ottobre
Trendnet TI-PG102 switch di rete Non gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TI-PG102 switch di rete Non gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

316,19 €

Ricevilo il 20 ottobre / il 22 ottobre
Trendnet TI-G160i Gestito L2 Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

Trendnet TI-G160i Gestito L2 Gigabit Ethernet (10/100/1000) Nero

425,87 €

Ricevilo il 20 ottobre / il 22 ottobre
Trendnet TPE-1620WSF switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Trendnet TPE-1620WSF switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

414,01 €

Ricevilo il 20 ottobre / il 22 ottobre
Trendnet TPE-P521ES switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TPE-P521ES switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

66,20 €

Ricevilo il 20 ottobre / il 22 ottobre
Trendnet TI-PG541i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TI-PG541i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

270,74 €

Ricevilo il 20 ottobre / il 22 ottobre
Trendnet TPE-TG240G switch di rete Non gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TPE-TG240G switch di rete Non gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

342,87 €

Ricevilo il 20 ottobre / il 22 ottobre
Trendnet TI-PG50 switch di rete Non gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TI-PG50 switch di rete Non gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

106,71 €

Ricevilo il 20 ottobre / il 22 ottobre
Cisco Catalyst 1300 Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio
Pochi pezzi disponibili

Cisco Catalyst 1300 Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio

1.529,58 €

Ricevilo il 20 ottobre / il 22 ottobre
Trendnet TPE-5048WS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Trendnet TPE-5048WS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

779,61 €

Ricevilo il 20 ottobre / il 22 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.