Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
Más información
Marca: ZYXEL
Stock disponible: 1 ud.
Descripción
El Zyxel XGS2210-28HP es un switch gestionado de capa L2 con 24 puertos Gigabit Ethernet (10/100/1000) RJ-45 y 4 ranuras para módulos SFP+, con soporte 10G para enlaces de alta capacidad. Su administración se realiza vía web e incluye catalogación de tráfico, inspección ARP, soporte de QoS y registro de eventos en el sistema. Incorpora ruteo de IP, control de flujo, adición de vínculos y autoaprendizaje de direcciones MAC, además de protocolo de árbol de expansión. En cuanto a segmentación, admite VLAN, con funciones de LAN virtual Private VLAN, Protocol-based VLAN y Port-based VLAN. Este modelo también ofrece energía sobre Ethernet (PoE) para alimentar dispositivos conectados. Presenta un formato de 1U en color negro, con un peso de 5,06 kg y unas medidas de 440 x 44,5 x 330 mm (ancho x alto x fondo).
Especificaciones
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Catalogación de tráfico: Sí
- Inspección ARP: Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+: 4
Conexión
- Soporte VLAN: Sí
- Funciones de LAN virtual: Private VLAN, Protocol-based VLAN, Port-based VLAN
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
- Soporte 10G: Sí
- Espejeo de puertos: Sí
- Ruteo de IP: Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Limitar tasa: Sí
- Protocolo de árbol de expansión: Sí
- Admite dirección MAC auto-learning: Sí
Transmisión de datos
- Capacidad de conmutación: 128 Gbit/s
- Rendimiento: 95,2 Mpps
- Tabla de direcciones MAC: 16000 entradas
- Número de colas: 8
- Jumbo Frames, soporte: Sí
- Tramas Jumbo: 9000
- Memoria intermedia de paquetes: 1,5 MB
Seguridad
- Características de DHCP: DHCP client
- Lista de Control de Acceso (ACL): Sí
- IGMP: Sí
- Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SSH, SSH-2
- MAC, filtro de direcciones: Sí
- Soporte SSH/SSL: Sí
- Protección y filtrado BPDU: Sí
- Autenticación: Autenticación basada en MAC
Funciones de multidifusión
- Multidifusión, soporte: Sí
Diseño
- Montaje en rack: Sí
- Apilable: Sí
- Factor de forma: 1U
- Color del producto: Negro
- Indicadores LED: Poder, Estado
- Seguridad: LVD, BSMI
- Compatibilidad electromagnética: FCC 15 (A), CE (A), BSMI
Desempeño
- Nivel de ruido: 42,075 dB
- Conectar y usar (Plug and Play): Sí
- Tiempo medio entre fallos: 560726 h
Control de energía
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 453 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Sí
- Cantidad de puertos Power over Ethernet (PoE): 24
- Potencia a través de Ethernet (PoE) Presupuesto: 375 W
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 50 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 95%
- Intervalo de humedad relativa durante almacenaje: 10 - 90%
- Disipación del calor: 1483,4 BTU/h
Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 330 mm
- Altura: 44,5 mm
- Peso: 5,06 kg
Contenido del embalaje
- Cables incluidos: Corriente alterna
- Estante de montaje: Sí
Empaquetado
- Ancho del paquete: 586 mm
- Profundidad del paquete: 452 mm
- Altura del paquete: 97 mm
- Peso del paquete: 6,4 kg
Aprobaciones reguladoras
- Certificación: RoHS
Datos logísticos
- Código de Sistema de Armomización (SA): 85176990
Productos Similares
Zyxel GS2220-28HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
421,40 €
Zyxel XGS2210-28 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro
706,58 €
Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro
621,32 €
Zyxel RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
1.020,18 €
NETGEAR M4350-48G4XF Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
4.246,34 €
Allied Telesis GS970M Gestionado L3 Gigabit Ethernet (10/100/1000) 1U Gris
1.326,92 €
Zyxel GS2220-50-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
505,68 €
Allied Telesis AT-x930-28GPX Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
5.147,94 €
Zyxel GS1915-24EP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
211,68 €
Allied Telesis IE220-6GHX Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
894,74 €
Comentarios de Usuarios
Comparte tu opinión con otros usuarios.
Aún no hay comentarios. ¡Sé el primero!
Los mejores precios.
Los precios más competitivos del mercado.
Envío 100% asegurado.
El mejor sistema logístico para alta demanda.
Devoluciones hasta 30 días.
Política de devoluciones que se adapta a tus necesidades.
Más de 10 años de experiencia.
Un largo recorrido nos avala, con mucha experiencia en el sector.