Zurück

Beschreibung

Der Zyxel XGS2210-28HP ist ein Managed-L2-Switch mit 24 Gigabit-Ethernet-Ports (10/100/1000) RJ-45 und 4 Steckplätzen für SFP+-Module, mit 10G-Unterstützung für Hochgeschwindigkeitsverbindungen. Die Verwaltung erfolgt über das Web und umfasst Verkehrsklassifizierung, ARP-Inspektion, QoS-Unterstützung und Ereignisprotokollierung im System. Er bietet IP-Routing, Flusskontrolle, Link Aggregation und automatisches Erlernen von MAC-Adressen sowie Spanning Tree Protocol. Hinsichtlich der Segmentierung unterstützt er VLAN mit den Funktionen Virtual LAN Private VLAN, Protocol-based VLAN und Port-based VLAN. Dieses Modell bietet außerdem Power over Ethernet (PoE) zur Stromversorgung angeschlossener Geräte. Es hat ein 1U-Format in Schwarz, mit einem Gewicht von 5,06 kg und Abmessungen von 440 x 44,5 x 330 mm (Breite x Höhe x Tiefe).

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • Traffic-Shaping: Ja
  • ARP-Inspektion: Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Menge Modul-Steckplätze SFP+: 4

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
  • 10G-Unterstützung: Ja
  • Port-Spiegelung: Ja
  • IP-Routing: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Ratenbeschränkung: Ja
  • Spannbaum-Protokoll: Ja
  • Selbstlernen von MAC-Adressen unterstützt: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Port-based VLAN

Datenübertragung


  • Routing-/Switching-Kapazität: 128 Gbit/s
  • Durchgang: 95,2 Mpps
  • MAC-Adressentabelle: 16000 Eintragungen
  • Anzahl Queues: 8
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 9000
  • Datenpaket-Pufferspeicher: 1,5 MB

Sicherheit


  • DHCP-Funktionen: DHCP client
  • Zugriffkontrollliste: Ja
  • IGMP-Snooping: Ja
  • Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SSH, SSH-2
  • MAC Adressen Filtern: Ja
  • SSH-/SSL-Unterstützung: Ja
  • BPDU-Filterung/Schutz: Ja
  • Authentifizierung: MAC-basierte Authentifizierung

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Design


  • Rack-Einbau: Ja
  • Stapelbar: Ja
  • Formfaktor: 1U
  • Produktfarbe: Schwarz
  • LED-Anzeigen: Leistung, Status
  • Sicherheit: LVD, BSMI
  • Elektromagnetische Verträglichkeit: FCC 15 (A), CE (A), BSMI

Leistungen


  • Geräuschpegel: 42,075 dB
  • Plug & Play: Ja
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 560726 h

Energie


  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch (max.): 453 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja
  • Anzahl Power over Ethernet (PoE) Anschlüsse: 24
  • Gesamtleistung Power over Ethernet (PoE): 375 W

Betriebsbedingungen


  • Betriebstemperatur: 0 - 50 °C
  • Temperaturbereich bei Lagerung: -40 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
  • Luftfeuchtigkeit bei Lagerung: 10 - 90%
  • Wärmeableitung: 1483,4 BTU/h

Gewicht und Abmessungen


  • Breite: 440 mm
  • Tiefe: 330 mm
  • Höhe: 44,5 mm
  • Gewicht: 5,06 kg

Lieferumfang


  • Mitgelieferte Kabel: AC
  • Rackmontageset: Ja

Verpackungsdaten


  • Verpackungsbreite: 586 mm
  • Verpackungstiefe: 452 mm
  • Verpackungshöhe: 97 mm
  • Paketgewicht: 6,4 kg

Zertifikate


  • Zertifizierung: RoHS

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

Zyxel GS1915-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Zyxel GS1915-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

239,09 €

Erhalten Sie es am 5. Oktober / am 6. Oktober
NETGEAR M4250-10G2XF-PoE+ Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

NETGEAR M4250-10G2XF-PoE+ Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

1.349,97 €

Erhalten Sie es am 5. Oktober / am 6. Oktober
NETGEAR M4250-10G2XF-PoE++ Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

NETGEAR M4250-10G2XF-PoE++ Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

1.848,56 €

Erhalten Sie es am 5. Oktober / am 6. Oktober
Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

457,77 €

Erhalten Sie es am 5. Oktober / am 6. Oktober
D-Link DIS-200G-12PS Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DIS-200G-12PS Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

605,49 €

Erhalten Sie es am 5. Oktober / am 6. Oktober
TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

940,80 €

Erhalten Sie es am 5. Oktober / am 6. Oktober
Zyxel XGS2210-52 Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz
Wenige Einheiten

Zyxel XGS2210-52 Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

616,19 €

Erhalten Sie es am 5. Oktober / am 6. Oktober
D-Link DMS-1100-10TP Netzwerk-Switch Managed L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

D-Link DMS-1100-10TP Netzwerk-Switch Managed L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

789,18 €

Erhalten Sie es am 5. Oktober / am 6. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.