Zurück

Beschreibung

Der verwaltete D-Link DMS-1100-10TP Switch kommt in Schwarz und bietet erweiterte Netzwerkkonnektivität für professionelle Umgebungen. Er verfügt über 8 RJ-45-Ports mit 2.5G Ethernet, kompatibel mit Geschwindigkeiten von 100, 1000 und 2500 Mbps, sowie über 2 SFP+-Slots für Hochgeschwindigkeitsverbindungen. Seine verwaltete L2-Ebene ermöglicht die Verwaltung des Datenverkehrs durch VLAN-Unterstützung mit bis zu 4094 virtuellen Netzwerken, Flusskontrolle und Quality of Service QoS. Außerdem erleichtert er die Diagnose mit Port-Spiegelung, Auto MDI/MDI-X und Protokollierung von Systemereignissen. Er unterstützt Link-Aggregation, 10G-Technologie, Head-of-Line-Blocking und Ethernet Ring Protection Switching zum Schutz der Netzwerkkontinuität. Er ist für den Betrieb mit Cat5e-Verkabelung und Kupfer-Ethernet 100BASE-TX und 1000BASE-T ausgelegt. Seine Abmessungen betragen 440 x 44 x 250 mm (Breite x Höhe x Tiefe) und er weist ein Gewicht von 3,43 kg auf, mit einem 1U-Rack-Montageformat.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC8

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
  • Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
  • Menge Modul-Steckplätze SFP+: 2

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE
  • 10G-Unterstützung: Ja
  • Kupfer Ethernet Verkabelungstechnologie: 100BASE-TX, 1000BASE-T
  • unterstütze Kabeltypen: Cat5e
  • Port-Spiegelung: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Auto MDI/MDI-X: Ja
  • Spannbaum-Protokoll: Ja
  • Head-of-Line (HOL)-Blocking: Ja
  • Ethernet Ring Protection Switching (ERPS): Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Voice VLAN, Tagged VLAN, Port-based VLAN
  • Anzahl der VLANs: 4094

Lichtwellenleiter


  • Ethernet-Kabel Verkablungstechnologie: 1000BASE-X

Datenübertragung


  • Routing-/Switching-Kapazität: 80 Gbit/s
  • Durchgang: 59,52 Mpps
  • MAC-Adressentabelle: 16000 Eintragungen
  • Store-and-Forward: Ja
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 9216

Sicherheit


  • DHCP-Funktionen: DHCP client
  • IGMP-Snooping: Ja
  • IGMP-Einträge: 192
  • Unterstützte Sicherheitsalgorithmen: SNMP, SSL/TLS
  • DoS Attacken Prävention: Ja
  • Warteschleifenplanungs-Algorithmen: Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)

Multicast-Funktionen


  • Multicast Unterstützung: Ja
  • MLD-Einträge: 192

Design


  • Rack-Einbau: Ja
  • Formfaktor: 1U
  • Produktfarbe: Schwarz
  • LED-Anzeigen: Aktivität, Ventilatorausfall, Link, PoE, Leistung, Geschwindigkeit
  • Anzahl Lüfter: 1 Lüfter
  • Sicherheit: cUL, CB, CE, CCC, BSMI

Leistungen


  • Maximum Kabellänge: 100 m
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 676329 h

Energie


  • AC Eingangsspannung: 100 - 240 V
  • Stromverbrauch (max.): 293,4 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja
  • Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
  • Gesamtleistung Power over Ethernet (PoE): 240 W

Betriebsbedingungen


  • Betriebstemperatur: -5 - 50 °C
  • Temperaturbereich bei Lagerung: -40 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 0 - 95%
  • Luftfeuchtigkeit bei Lagerung: 0 - 95%

Gewicht und Abmessungen


  • Breite: 440 mm
  • Tiefe: 250 mm
  • Höhe: 44 mm
  • Gewicht: 3,43 kg

Zertifikate


  • Zertifizierung: CE, FCC, C-Tick, VCCI, BSMI, CCC

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

1.051,60 €

Erhalten Sie es am 10. November / am 11. November
D-Link DGS-1100-26MPV2/B Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DGS-1100-26MPV2/B Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

390,70 €

Erhalten Sie es am 10. November / am 11. November
D-Link DGS-1100-08V2 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

D-Link DGS-1100-08V2 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

46,65 €

Erhalten Sie es am 10. November / am 11. November
D-Link DGS-1008P Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DGS-1008P Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

55,40 €

Erhalten Sie es am 10. November / am 11. November
Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Zyxel GS2220-28HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

410,14 €

Erhalten Sie es am 10. November / am 11. November
D-Link DGS-1530-52/E Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

D-Link DGS-1530-52/E Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

1.080,75 €

Erhalten Sie es am 10. November / am 11. November
Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

1.138,10 €

Erhalten Sie es am 10. November / am 11. November

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.