TP-Link JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ Slots
Mehr Info
Marke: TP-LINK
Bestand verfügbar: 5 uds.
Beschreibung
Der verwaltete Switch TP-Link JetStream TL-SG3452X ist ein Gerät der L2+-Klasse, das professionelle Netzwerke mit vollständiger Kontrolle organisiert. Er verfügt über 48 RJ-45-Ports Gigabit Ethernet (10/100/1000) und 4 Steckplätze für SFP+-Module, sodass Sie Geräte und Glasfaser im selben 1U-Gehäuse verbinden können. Die Verwaltung erfolgt über Web oder aus der Cloud und umfasst eine RJ-45/Micro-USB-Konsole zur Konfiguration der Einstellungen per CLI. Er unterstützt Funktionen für virtuelle LANs wie Private VLAN, Tagged VLAN, VLAN-Mapping und Voice VLAN mit bis zu 4000 VLANs sowie Link-Aggregation und 48 IPv4-Routen. Außerdem bietet er Quality of Service (QoS), ARP-Inspektion und Ereignisprotokollierung im System. Er ist schwarz und misst 440 x 44 x 220 mm (Breite x Höhe x Tiefe).
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Switch-Ebene: L2+
- Quality of Service (QoS) Support: Ja
- Web-basiertes Management: Ja
- Cloud-verwaltet: Ja
- ARP-Inspektion: Ja
- Konfiguration der Standorteinstellungen (CLI): Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
- Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
- Menge Modul-Steckplätze SFP+: 4
- Konsolen-Port: RJ-45/Micro-USB
- Netzstecker: AC-Eingangsbuchse
Netzwerk
- Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
- 10G-Unterstützung: Ja
- Port-Spiegelung: Ja
- Unterstützung Datenflusssteuerung: Ja
- Link Aggregation: Ja
- Broadcast-Sturmkontrolle: Ja
- Ratenbeschränkung: Ja
- Spannbaum-Protokoll: Ja
- Head-of-Line (HOL)-Blocking: Ja
- IPv4-Routen: 48
- IPv6-Routen: 48
- VLAN-Unterstützung: Ja
- Virtuelle LAN-Funktionen: Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
- Anzahl der VLANs: 4000
Datenübertragung
- Routing-/Switching-Kapazität: 176 Gbit/s
- Transferrate: 130,9 Mpps
- MAC-Adressentabelle: 16000 Eintragungen
- Statische Route: Ja
- Anzahl der statischen Routen: 48
- Jumbo Frames Unterstützung: Ja
- Jumbo-Frames: 9000
- Datenpaket-Pufferspeicher: 12 MB
Sicherheit
- DHCP-Funktionen: DHCP client, DHCP relay, DHCP server
- Zugriffkontrollliste: Ja
- IGMP-Snooping: Ja
- IGMP-Proxy: Ja
- MAC Adressen Filtern: Ja
- Statische Anschlusssicherheit: Ja
- SSH-/SSL-Unterstützung: Ja
- Loop Protection: Ja
- BPDU-Filterung/Schutz: Ja
- IP-MAC-Portbindung: Ja
- Authentifizierung: Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
- Passwortschutz: Ja
- Autentifizierungstyp: AAA, RADIUS, TACACS+
- Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
- Multicast Unterstützung: Ja
- Multicast Listener Discovery (MLD) Snooping: Ja
Protokolle
- Management-Protokolle: SNMPv1/v2c/v3, SNTP
- GARP VLAN Registration Protocol (GVRP): Ja
- IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
- Rack-Einbau: Ja
- Formfaktor: 1U
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
- Anzahl Lüfter: 0 Lüfter
Energie
- Energiequelle: AC
- Netzteil enthalten: Ja
- AC Eingangsspannung: 100 - 240 V
- AC Eingangsfrequenz: 50/60 Hz
- Stromverbrauch (max.): 32,72 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Nein
Betriebsbedingungen
- Betriebstemperatur: 0 - 45 °C
- Temperaturbereich bei Lagerung: -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
- Luftfeuchtigkeit bei Lagerung: 5 - 90%
- Wärmeableitung: 111,65 BTU/h
Gewicht und Abmessungen
- Breite: 440 mm
- Tiefe: 220 mm
- Höhe: 44 mm
Lieferumfang
- Mitgelieferte Kabel: AC
- Schnellstartübersicht: Ja
Verpackungsdaten
- Ablageschienen: Ja
- Verpackungsbreite: 528 mm
- Verpackungstiefe: 336 mm
- Verpackungshöhe: 100 mm
- Paketgewicht: 4 kg
Zertifikate
- Zertifizierung: CE, FCC, RoHS
Logistikdaten
- Warentarifnummer (HS): 85176990
Ähnliche Produkte
TP-Link JetStream 24-Port Gigabit L2+ Managed Switch mit 4 10GE SFP+ Slots
295,89 €
TP-Link JetStream 52-Port Gigabit L2+ Managed Switch mit 48-Port PoE+
637,07 €
TP-Link JetStream 16-Port-10G-SFP+-L2+-Managed-Switch
617,80 €
TP-Link JetStream 8-Port 10GE SFP+ L2+ Managed Switch
267,94 €
TP-Link JetStream ™ 24-Port 2.5GBASE-T L2+ Managed Switch with 4 10GE SFP+ Slots
499,25 €
TP-Link Omada SX3206HPP Netzwerk-Switch Managed L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Schwarz
604,30 €
TP-Link JetStream 24-Port Gigabit L2+-Managed-PoE+-Switch mit 4 10G-SFP+-Slots
511,78 €
TP-Link JetStream 8-Port 2.5GBASE-T L2+ Managed PoE+ Switch mit 2 10G-SFP+-Slots
484,79 €
TP-Link Omada 24-Port 10GBASE-T L2+ Managed Switch with 8 10GE SFP+ Slots
1.421,61 €
TP-Link Omada SG2452LP Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
592,74 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.