Voltar

Descrição

O switch D-Link DXS-1210-16TC na cor preta é um equipamento gerido de camada L2 com 12 portas RJ-45 10G Ethernet que suportam velocidades de 100, 1000 e 10000 Mbps, além de 2 ranhuras SFP+ e 2 portas combo SFP para opções de fibra. Com administração web e QoS, este comutador inclui registo de eventos, inspeção ARP, controlo de tempestades, auto MDI/MDI-X e protocolo de árvore de expansão, juntamente com espelhamento de portas, controlo de fluxo e bloqueio HOL para um tráfego estável. As funções de VLAN por porta, por endereço MAC e Voice VLAN permitem segmentar a rede de forma flexível, enquanto o seu suporte 10G garante um desempenho adequado em ambientes exigentes.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L2
  • Suporte para Quality of Service (QoS): Sim
  • Gestão web-based: Sim
  • Inspeção ARP: Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131,

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 12
  • Tipos de portas ethernet Basic switching RJ-45: 10G Ethernet (100/1000/10000)
  • Número de portas Combo SFP: 2
  • Quantidade de ranhuras de módulos SFP+: 2

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 80
  • Suporte 10G: Sim
  • Tecnologia de cablagem ethernet de cobre: 10GBASE-T, 100BASE-TX, 1000BASE-T
  • Espelhamento de portas: Sim
  • Suporte Flow control: Sim
  • Controlo de tempestade de difusão: Sim
  • Auto MDI/MDI-X: Sim
  • Protocolo spanning tree: Sim
  • Bloqueio de Head-of-Line (HOL): Sim
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: Voice VLAN, MAC address-based VLAN, Port-based VLAN

Fibra ótica


  • Tecnologia de cablagem ethernet de fibra: 1000BASE-X

Transmissão de dados


  • Capacidade de routing/switching: 320 Gbit/s
  • Taxa de encaminhamento: 238,08 Mpps
  • Tabela de endereços MAC: 16000 entradas
  • Store-and-forward: Sim
  • Suporta pacotes jumbo: Sim
  • Pacotes jumbo: 16000

Segurança


  • Funcionalidades DHCP: DHCP server, DHCP client
  • Lista de controlo de acesso (ACL): Sim
  • Regras de lista de controlo de acessos: 256
  • IGMP snooping: Sim
  • Codificação / segurança: 802.1x RADIUS, SNMP, SSL/TLS
  • Vinculação de portas IP-MAC: Sim

Características Multicast


  • Apoio Multicast: Sim
  • Interceção Multicast Listener Discovery (MLD): MLD v

Protocolos


  • Protocolos de rede suportados: IPv4, IPv6

Design


  • Montagem em prateleira: Sim
  • Cor do produto: Preto
  • Indicadores LED: Atividade, Ligação, Pó, Velocidade
  • Segurança: cUL, CB, CE, CCC, BSMI

Desempenho


  • Processador built-in: Sim

Gestão de energia


  • Voltagem de entrada AC: 120 - 230 V
  • Frequência de entrada AC: 50 - 60 Hz
  • Consumo de energia (máx): 90,81 W

PoE


  • Power over Ethernet (PoE): Não

Condições ambientais


  • Temperatura de funcionamento (T-T): -5 - 50 °C
  • Limite de temperaturas (armazenamento): -40 - 70 °C
  • Humidade relativa de funcionamento (H-H): 0 - 95%
  • Humidade de não funcionamento: 0 - 95%

Pesos e dimensões


  • Largura: 440 mm
  • Profundidade: 210 mm
  • Altura: 44 mm
  • Peso: 3,15 kg

Embalagem


  • Comprimento da embalagem: 349 mm
  • Profundidade da embalagem: 546 mm
  • Altura da embalagem: 96 mm
  • Peso da embalagem: 4,53 kg

Detalhes técnicos


  • Altura da embalagem de envio: 38,3 cm
  • Largura da embalagem de envio: 31,4 cm
  • Comprimento da embalagem de envio: 56,2 cm
  • Peso líquido da caixa de envio: 13,6 kg
  • Quantidade por embalagem de envio: 3 unidade(s)
  • Peso bruto da palete (ar): 281,1 kg
  • Número de caixas por palete (ar): 18 unidade(s)
  • Quantidade por palete (ar): 54 unidade(s)
  • Comprimento da palete: 110 cm
  • Largura da palete: 120 cm
  • Altura da palete (ar): 128,4 cm
  • Peso bruto da palete (mar): 456 kg
  • Número de caixas por palete (mar): 30 unidade(s)
  • Quantidade por palete (mar): 90 unidade(s)
  • Altura da palete (mar): 2,05 m
  • Peso da embalagem de envio: 14,5 kg

Aprovação regulamentar


  • Certificação: CE, FCC, C-Ticket, VCCI, BSMI, CCC

Dados logísticos


  • Código de Sistema Harmonizado (HS): 85176990

Produtos Similares

D-Link DXS-1210-10TS switch de rede Gerido L2/L3 10G Ethernet (100/1000/10000) 1U Preto, Prateado
Poucas unidades

D-Link DXS-1210-10TS switch de rede Gerido L2/L3 10G Ethernet (100/1000/10000) 1U Preto, Prateado

1.308,01 €

Receba ele 2 de novembro / ele 4 de novembro
D-Link DXS-1210-28S switch de rede Gerido L2/L3 10G Ethernet (100/1000/10000) 1U Preto
Poucas unidades

D-Link DXS-1210-28S switch de rede Gerido L2/L3 10G Ethernet (100/1000/10000) 1U Preto

2.131,86 €

Receba ele 2 de novembro / ele 4 de novembro
D-Link DXS-1210-28T switch de rede Gerido L2/L3 10G Ethernet (100/1000/10000) 1U Preto
Poucas unidades

D-Link DXS-1210-28T switch de rede Gerido L2/L3 10G Ethernet (100/1000/10000) 1U Preto

2.508,43 €

Receba ele 2 de novembro / ele 4 de novembro
D-Link DXS-1210-12SC switch de rede Gerido L2/L3 1U Preto, Prateado
Poucas unidades

D-Link DXS-1210-12SC switch de rede Gerido L2/L3 1U Preto, Prateado

1.296,05 €

Receba ele 2 de novembro / ele 4 de novembro
D-Link DGS-1210-52MP switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto
Poucas unidades

D-Link DGS-1210-52MP switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

728,22 €

Receba ele 2 de novembro / ele 4 de novembro
D-Link DGS-1210-28 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

D-Link DGS-1210-28 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

211,19 €

Receba ele 2 de novembro / ele 4 de novembro
TP-Link Omada SX3832 switch de rede Gerido L2/L2+ 10G Ethernet (100/1000/10000) 1U Preto
Poucas unidades

TP-Link Omada SX3832 switch de rede Gerido L2/L2+ 10G Ethernet (100/1000/10000) 1U Preto

1.497,29 €

Receba ele 2 de novembro / ele 4 de novembro
TP-Link Omada SX3206HPP switch de rede Gerido L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Preto
Poucas unidades

TP-Link Omada SX3206HPP switch de rede Gerido L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Preto

635,57 €

Receba ele 2 de novembro / ele 4 de novembro
D-Link DGS-1210-52 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto
Poucas unidades

D-Link DGS-1210-52 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

400,47 €

Receba ele 2 de novembro / ele 4 de novembro
D-Link DGS-1210-52 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto
Poucas unidades

D-Link DGS-1210-52 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

392,50 €

Receba ele 2 de novembro / ele 4 de novembro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.