Volver

Descripción

El switch D-Link DXS-1210-16TC en color negro es un equipo gestionado de capa L2 con 12 puertos RJ-45 10G Ethernet que soportan velocidades de 100, 1000 y 10000 Mbps, además de 2 ranuras SFP+ y 2 puertos combo SFP para opciones de fibra. Con administración web y QoS, este conmutador incluye registro de eventos, inspección ARP, control de tormentas, auto MDI/MDI-X y protocolo de árbol de expansión, junto con espejo de puertos, control de flujo y bloqueo HOL para un tráfico estable. Las funciones de VLAN por puerto, por dirección MAC y Voice VLAN permiten segmentar la red de forma flexible, mientras su soporte 10G asegura un rendimiento adecuado en entornos exigentes.

Especificaciones

Características de administración


  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Inspección ARP: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131,

Puertos e Interfaces


  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 12
  • Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
  • Combo SFP Cantidad de puertos: 2
  • Cantidad de ranuras del módulo SFP+: 2

Conexión


  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 80
  • Soporte 10G: Sí
  • Tecnología de cableado ethernet de cobre: 10GBASE-T, 100BASE-TX, 1000BASE-T
  • Espejeo de puertos: Sí
  • Soporte de control de flujo: Sí
  • Control de transmisión de tormentas: Sí
  • Auto MDI / MDI-X: Sí
  • Protocolo de árbol de expansión: Sí
  • Bloqueo de cabeza de línea (HOL): Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Voice VLAN, MAC address-based VLAN, Port-based VLAN

Fibra óptica


  • Tecnología de fibra de cableado ethernet: 1000BASE-X

Transmisión de datos


  • Capacidad de conmutación: 320 Gbit/s
  • Tasa de reenvío: 238,08 Mpps
  • Tabla de direcciones MAC: 16000 entradas
  • Guardar y remitir: Sí
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 16000

Seguridad


  • Características de DHCP: DHCP server, DHCP client
  • Lista de Control de Acceso (ACL): Sí
  • Reglas de lista de control de acceso: 256
  • IGMP: Sí
  • Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SSL/TLS
  • Vinculación de puertos IP-MAC: Sí

Funciones de multidifusión


  • Multidifusión, soporte: Sí
  • Intrusión de rendimiento de multidifusión (MLD): MLD v

Protocolos


  • Protocolos de red compatibles: IPv4, IPv6

Diseño


  • Montaje en rack: Sí
  • Color del producto: Negro
  • Indicadores LED: Actividad, Enlace, Poder, Velocidad
  • Seguridad: cUL, CB, CE, CCC, BSMI

Desempeño


  • Procesador incorporado: Sí

Control de energía


  • Voltaje de entrada AC: 120 - 230 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo de energía (max): 90,81 W

Alimentación a través de Ethernet (PoE)


  • Energía sobre Ethernet (PoE): No

Condiciones ambientales


  • Intervalo de temperatura operativa: -5 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 0 - 95%
  • Intervalo de humedad relativa durante almacenaje: 0 - 95%

Peso y dimensiones


  • Ancho: 440 mm
  • Profundidad: 210 mm
  • Altura: 44 mm
  • Peso: 3,15 kg

Empaquetado


  • Ancho del paquete: 349 mm
  • Profundidad del paquete: 546 mm
  • Altura del paquete: 96 mm
  • Peso del paquete: 4,53 kg

Detalles técnicos


  • Altura de la caja de envío: 38,3 cm
  • Anchura de la caja de envío: 31,4 cm
  • Longitud del contenedor de envío: 56,2 cm
  • Peso neto del envase de envío: 13,6 kg
  • Cantidad por caja de envío: 3 pieza(s)
  • Peso bruto del palé (en avión): 281,1 kg
  • Número de cajas de cartón por palé (en avión): 18 pieza(s)
  • Cantidad por palé (en avión): 54 pieza(s)
  • Longitud del palé: 110 cm
  • Anchura del palé: 120 cm
  • Altura del palé (en avión): 128,4 cm
  • Peso bruto del palé (en barco): 456 kg
  • Número de cajas de cartón por palé (en barco): 30 pieza(s)
  • Cantidad por palé (en barco): 90 pieza(s)
  • Altura del palé (en barco): 2,05 m
  • Peso de la caja de envío: 14,5 kg

Aprobaciones reguladoras


  • Certificación: CE, FCC, C-Ticket, VCCI, BSMI, CCC

Datos logísticos


  • Código de Sistema de Armomización (SA): 85176990

Productos Similares

D-Link DXS-1210-10TS switch Gestionado L2/L3 10G Ethernet (100/1000/10000) 1U Negro, Plata
Pocas unidades

D-Link DXS-1210-10TS switch Gestionado L2/L3 10G Ethernet (100/1000/10000) 1U Negro, Plata

1.286,74 €

Recíbelo el 30 de octubre / el 2 de noviembre
D-Link DXS-1210-28S switch Gestionado L2/L3 10G Ethernet (100/1000/10000) 1U Negro
Pocas unidades

D-Link DXS-1210-28S switch Gestionado L2/L3 10G Ethernet (100/1000/10000) 1U Negro

2.097,20 €

Recíbelo el 30 de octubre / el 2 de noviembre
D-Link DXS-1210-28T switch Gestionado L2/L3 10G Ethernet (100/1000/10000) 1U Negro
Pocas unidades

D-Link DXS-1210-28T switch Gestionado L2/L3 10G Ethernet (100/1000/10000) 1U Negro

2.467,64 €

Recíbelo el 30 de octubre / el 2 de noviembre
D-Link DXS-1210-12SC switch Gestionado L2/L3 1U Negro, Plata
Pocas unidades

D-Link DXS-1210-12SC switch Gestionado L2/L3 1U Negro, Plata

1.274,98 €

Recíbelo el 30 de octubre / el 2 de noviembre
D-Link DGS-1210-52MP switch Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro
Pocas unidades

D-Link DGS-1210-52MP switch Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

716,38 €

Recíbelo el 30 de octubre / el 2 de noviembre
TP-Link Omada SX3206HPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (PoE) Negro
Pocas unidades

TP-Link Omada SX3206HPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (PoE) Negro

625,24 €

Recíbelo el 30 de octubre / el 2 de noviembre
D-Link DGS-1210-28 switch Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

D-Link DGS-1210-28 switch Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

207,76 €

Recíbelo el 30 de octubre / el 2 de noviembre
D-Link DGS-1210-52 switch Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro
Pocas unidades

D-Link DGS-1210-52 switch Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

393,96 €

Recíbelo el 30 de octubre / el 2 de noviembre
TP-Link Omada SX3832 switch Gestionado L2/L2+ 10G Ethernet (100/1000/10000) 1U Negro
Pocas unidades

TP-Link Omada SX3832 switch Gestionado L2/L2+ 10G Ethernet (100/1000/10000) 1U Negro

1.472,94 €

Recíbelo el 30 de octubre / el 2 de noviembre

Comentarios de Usuarios

Comparte tu opinión con otros usuarios.

Aún no hay comentarios. ¡Sé el primero!

Los mejores precios.

Los mejores precios.

Los precios más competitivos del mercado.

Envío 100% asegurado.

Envío 100% asegurado.

El mejor sistema logístico para alta demanda.

Devoluciones hasta 30 días.

Devoluciones hasta 30 días.

Política de devoluciones que se adapta a tus necesidades.

Más de 10 años de experiencia.

Más de 10 años de experiencia.

Un largo recorrido nos avala, con mucha experiencia en el sector.