Voltar

Descrição

O switch gerido D-Link DGS-1210-28MP é um equipamento de camada L2 com 24 portas Gigabit Ethernet (10/100/1000) RJ-45 e 4 slots SFP para fibra ótica, apresentado em cor preta e cinzenta. Incorpora alimentação PoE e suporta auto-negociação, full duplex, auto MDI/MDI-X e agregação de ligações. A sua gestão é realizada via web e por consola RJ-45, com QoS, classificação de tráfego e registo de eventos no sistema. Suporta até 4094 VLANs, routing de IP e limitação de taxa. As suas medidas são de 440 x 44 x 210 mm (largura x altura x profundidade), um formato compacto de 1U adequado para rack.

Especificações

Funcionalidades de gestão


  • Tipo de switch: Gerido
  • Camada de switches: L2
  • Suporte para Quality of Service (QoS): Sim
  • Gestão web-based: Sim
  • Classificação de tráfego: Sim
  • Relatório de eventos do sistema: Sim
  • Suporte MIB: RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 261

Conectividade


  • Número de portas ethernet Basic switching RJ-45: 24
  • Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantidade de ranhuras de módulos SFP: 4
  • Conector de fibra óptica: SFP
  • Entrada de consola: RJ-45

Rede


  • Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3a
  • Suporte 10G: Não
  • Tecnologia de cablagem ethernet de cobre: 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • Espelhamento de portas: Sim
  • Full duplex: Sim
  • Roteamento de IP: Sim
  • Suporte Flow control: Sim
  • Agregação de links: Sim
  • Taxa de limitação: Sim
  • Auto MDI/MDI-X: Sim
  • Protocolo spanning tree: Sim
  • Negociação automática: Sim
  • Suporte VLAN: Sim
  • Funcionalidades de LAN virtual: Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
  • Número de VLANs: 4094

Fibra ótica


  • Tecnologia de cablagem ethernet de fibra: 1000BASE-X

Transmissão de dados


  • Capacidade de routing/switching: 56 Gbit/s
  • Taxa de encaminhamento: 41,7 Mpps
  • Tabela de endereços MAC: 16000 entradas
  • Store-and-forward: Sim
  • Número de filas: 8
  • Número de rotas estáticas: 32
  • Suporta pacotes jumbo: Sim
  • Pacotes jumbo: 9216
  • Memória de pacote armazenada: 1,5 MB

Segurança


  • Funcionalidades DHCP: DHCP client
  • Lista de controlo de acesso (ACL): Sim
  • Regras de lista de controlo de acessos: 256
  • IGMP snooping: Sim
  • Codificação / segurança: 802.1x RADIUS, SNMP, SSH
  • Suporte SSH/SSL: Sim
  • Proteção contra loops: Sim
  • Filtragem/proteção BPDU: Sim
  • Vinculação de portas IP-MAC: Sim
  • Autenticação: Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta

Características Multicast


  • Apoio Multicast: Sim
  • Interceção Multicast Listener Discovery (MLD): MLD v1, MLD v2

Design


  • Montagem em prateleira: Sim
  • Forma: 1U
  • Cor do produto: Preto, Cinzento
  • Indicadores LED: Atividade, Falha da ventoinha, Ligação, Pó, Velocidade
  • Número de ventoínhas: 2 ventoinha(s)
  • Segurança: CCC, CE LVD, UL/cUL
  • Compatibilidade eletromagnética: FCC A, CE A, VCCI, C-Tick, BSMI, CCC

Desempenho


  • Processador built-in: Sim
  • Tipo de memória: DDR3-SDRAM
  • Capacidade de memória interna: 128 MB
  • Tamanho da memória flash: 32 MB
  • Nível de ruído: 52,4 dB
  • MTBF: 294101 h

Gestão de energia


  • Voltagem de entrada AC: 100 - 240 V
  • Frequência de entrada AC: 50 - 60 Hz
  • Consumo de energia (típico): 27,49 W

PoE


  • Power over Ethernet (PoE): Sim
  • Número de portas PoE: 24

Condições ambientais


  • Temperatura de funcionamento (T-T): -5 - 50 °C
  • Limite de temperaturas (armazenamento): -40 - 70 °C
  • Humidade relativa de funcionamento (H-H): 10 - 90%
  • Humidade de não funcionamento: 5 - 90%
  • Dissipação de calor: 850,58 BTU/h

Pesos e dimensões


  • Largura: 440 mm
  • Profundidade: 210 mm
  • Altura: 44 mm

Embalagem


  • Comprimento da embalagem: 365 mm
  • Profundidade da embalagem: 521 mm
  • Altura da embalagem: 92 mm
  • Peso da embalagem: 5,18 kg

Technical details


  • Altura da embalagem de envio: 39,3 cm
  • Largura da embalagem de envio: 29,5 cm
  • Comprimento da embalagem de envio: 53,9 cm
  • Peso líquido da caixa de envio: 15,6 kg
  • Quantidade por embalagem de envio: 3 unidade(s)
  • Peso bruto da palete (ar): 419,7 kg
  • Número de caixas por palete (ar): 24 unidade(s)
  • Quantidade por palete (ar): 72 unidade(s)
  • Comprimento da palete: 110 cm
  • Largura da palete: 120 cm
  • Altura da palete (ar): 131,4 cm
  • Peso bruto da palete (mar): 682,9 kg
  • Número de caixas por palete (mar): 40 unidade(s)
  • Quantidade por palete (mar): 120 unidade(s)
  • Altura da palete (mar): 2,1 m
  • Peso da embalagem de envio: 16,4 kg

Aprovação regulamentar


  • Certificação: IEC61000-4-5, RoHS

Dados logísticos


  • Código de Sistema Harmonizado (HS): 85176990

Produtos Similares

D-Link DGS-1210-28 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

D-Link DGS-1210-28 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

211,19 €

Receba ele 20 de outubro / ele 22 de outubro
D-Link DGS-1210-52MP switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

D-Link DGS-1210-52MP switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

728,22 €

Receba ele 20 de outubro / ele 22 de outubro
D-Link DGS-1210-52 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

D-Link DGS-1210-52 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

392,50 €

Receba ele 20 de outubro / ele 22 de outubro
D-Link DIS-200G-12PS switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Poucas unidades

D-Link DIS-200G-12PS switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

633,58 €

Receba ele 20 de outubro / ele 22 de outubro
D-Link DGS-1210-52 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

D-Link DGS-1210-52 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

400,47 €

Receba ele 20 de outubro / ele 22 de outubro
D-Link DGS-1100-24V2 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

D-Link DGS-1100-24V2 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

161,38 €

Receba ele 20 de outubro / ele 22 de outubro
D-Link DGS-1210-10P Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

D-Link DGS-1210-10P Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

139,47 €

Receba ele 20 de outubro / ele 22 de outubro

Comentários de usuários

Compartilhe sua opinião com outros usuários.

Ainda não há comentários. Seja o primeiro!

Os melhores preços.

Os melhores preços.

Os preços mais competitivos do mercado.

Envio 100% garantido.

Envio 100% garantido.

O melhor sistema logístico para alta demanda.

Devoluções em até 30 dias.

Devoluções em até 30 dias.

Política de devolução que se adapta às suas necessidades.

Mais de 10 anos de experiência.

Mais de 10 anos de experiência.

Um longo percurso nos respalda, com muita experiência no setor.