Torna indietro

Descrizione

Lo switch gestito D-Link DGS-1210-28MP è un dispositivo di livello L2 con 24 porte Gigabit Ethernet (10/100/1000) RJ-45 e 4 slot SFP per fibra ottica, presentato in colore nero e grigio. Integra alimentazione PoE e supporta auto-negotiation, full duplex, auto MDI/MDI-X e link aggregation. La sua gestione avviene via web e tramite console RJ-45, con QoS, classificazione del traffico e registrazione degli eventi di sistema. Supporta fino a 4094 VLAN, routing IP e limitazione della velocità. Le sue dimensioni sono 440 x 44 x 210 mm (larghezza x altezza x profondità), un formato compatto 1U adatto per rack.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Classificazione del traffico: Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 261

Connettività


  • Quantità di porte RJ-45: 24
  • Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantità di slot per modulo SFP: 4
  • Connettore a fibra ottica: SFP
  • Console port: RJ-45

Collegamento in rete


  • Limitazione della velocità: Sì
  • Auto MDI/MDI-X: Sì
  • Apertura albero di protocollo: Sì
  • Auto-negoziazione: Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
  • Numero di VLA: 4094
  • Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3a
  • Supporto 10G: No
  • Tecnologia Ethernet su cavi in rame: 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • Mirroring della porta: Sì
  • Full duplex: Sì
  • Routing IP: Sì
  • Supporto controllo flusso: Sì
  • Raggruppamento link: Sì

Fibra ottica


  • Tecnologia delle fibre dei cavi elettrici: 1000BASE-X

Trasmissione dati


  • Capacità di commutazione: 56 Gbit/s
  • tasso di inoltro: 41,7 Mpps
  • Dimensioni tavola MAC: 16000 voci
  • Store-and-forward: Sì
  • Numero di code: 8
  • Numero di instradamenti statici: 32
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 9216
  • Buffer di memoria di pacchetto: 1,5 MB

Sicurezza


  • Caratteristiche DHCP: DHCP client
  • Lista di controllo accesso (ACL): Sì
  • Regole della Lista di Controllo Accessi (ACL): 256
  • Funzione IGMP snooping: Sì
  • Algoritmi di sicurezza supportati: 802.1x RADIUS, SNMP, SSH
  • Supporto SSH/SSL: Sì
  • Protezione contro i loop back: Sì
  • Protezione/Filtro BPDU: Sì
  • Funzione IP-MAC-Port binding: Sì
  • Autenticazione: VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port

Funzioni Multicast


  • Supporto multicast: Sì
  • Snooping del Multicast listener discovery (MLD): MLD v1, MLD v2

Design


  • Montaggio rack: Sì
  • Fattore di forma: 1U
  • Colore del prodotto: Nero, Grigio
  • Indicatori LED: Attività, Ventola estrattore fumi, Collegamento, Potenza, Velocità
  • Numero di ventole: 2 ventola(e)
  • Sicurezza: CCC, CE LVD, UL/cUL
  • Compatibilità elettromagnetica: FCC A, CE A, VCCI, C-Tick, BSMI, CCC

Prestazione


  • Processore integrato: Sì
  • Tipo memoria: DDR3-SDRAM
  • RAM installata: 128 MB
  • Memoria flash: 32 MB
  • Emissione acustica: 52,4 dB
  • Tempo medio tra guasti (MTBF): 294101 h

Gestione energetica


  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50 - 60 Hz
  • Consumi: 27,49 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): Sì
  • Quantità porte Power over Ethernet (PoE): 24

Condizioni ambientali


  • Intervallo temperatura di funzionamento: -5 - 50 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 10 - 90%
  • Umidità: 5 - 90%
  • Dissipazione del calore: 850,58 BTU/h

Dimensioni e peso


  • Larghezza: 440 mm
  • Profondità: 210 mm
  • Altezza: 44 mm

Dati su imballaggio


  • Larghezza imballo: 365 mm
  • Profondità imballo: 521 mm
  • Altezza imballo: 92 mm
  • Peso dell'imballo: 5,18 kg

Dettagli tecnici


  • Altezza del cartone da spedizione: 39,3 cm
  • Ampiezza del cartone da spedizione: 29,5 cm
  • Lunghezza del cartone da spedizione: 53,9 cm
  • Peso netto del cartone di spedizione: 15,6 kg
  • Quantità di cartone da spedizione: 3 pz
  • Peso lordo del pallet (aria): 419,7 kg
  • Numero di cartoni per pallet (aria): 24 pz
  • Quantità per pallet (aria): 72 pz
  • Lunghezza del pallet: 110 cm
  • Ampiezza del pallet: 120 cm
  • Altezza del pallet (aria): 131,4 cm
  • Peso lordo del pallet (mare): 682,9 kg
  • Numero di cartoni per pallet (mare): 40 pz
  • Quantità per pallet (mare): 120 pz
  • Altezza del pallet (mare): 2,1 m
  • Peso del cartone da spedizione: 16,4 kg

Certificati di sicurezza


  • Certificazione: IEC61000-4-5, RoHS

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

D-Link DGS-1210-28 switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

D-Link DGS-1210-28 switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

209,48 €

Ricevilo il 20 ottobre / il 22 ottobre
D-Link DGS-1210-52MP switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

D-Link DGS-1210-52MP switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

722,30 €

Ricevilo il 20 ottobre / il 22 ottobre
D-Link DGS-1210-52 switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

D-Link DGS-1210-52 switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

397,22 €

Ricevilo il 20 ottobre / il 22 ottobre
D-Link DGS-1100-24V2 switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

D-Link DGS-1100-24V2 switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

160,07 €

Ricevilo il 20 ottobre / il 22 ottobre
D-Link DGS-1210-52 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

D-Link DGS-1210-52 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

389,31 €

Ricevilo il 20 ottobre / il 22 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.