Zyxel GS1900-24 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
Más información
Marca: ZYXEL
Stock disponible: 17 uds.
Descripción
Switch gestionado Zyxel de nivel L2 con 24 puertos Gigabit Ethernet y 2 ranuras SFP, en color negro, que permite administrar la red de forma centralizada a través de su interfaz web y con soporte para registro de eventos. Incluye funciones de calidad de servicio (QoS), VLAN, control de flujo y protocolo de árbol de expansión, operando en modo full duplex con un rendimiento de 39 Mpps y soporte para jumbo frames. Su puerto de consola RJ-45 y el conector de entrada de CC facilitan la configuración inicial y el despliegue del equipo, mientras que el soporte de MIB y RMON permite una monitorización avanzada. Este switch está pensado para dotar de conectividad fiable a redes de empresa que necesitan segmentación y priorización de tráfico en un formato de sobremesa compacto.
Especificaciones
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP: 2
- Puerto de consola: RJ-45
- Conector eléctrico: Toma de entrada de CC
Conexión
- Soporte 10G: No
- Bidireccional completo (Full duplex): Sí
- Soporte de control de flujo: Sí
- Protocolo de árbol de expansión: Sí
- Soporte VLAN: Sí
Transmisión de datos
- Capacidad de conmutación: 52 Gbit/s
- Rendimiento: 39 Mpps
- Tabla de direcciones MAC: 8000 entradas
- Jumbo Frames, soporte: Sí
Seguridad
- Lista de Control de Acceso (ACL): Sí
- IGMP: Sí
- Algoritmos de seguridad soportados: 802.1x RADIUS, SSL/TLS
- MAC, filtro de direcciones: Sí
- Soporte SSH/SSL: Sí
Funciones de multidifusión
- Multidifusión, soporte: Sí
Protocolos
- Protocolos de gestión: SNMP, RMON, ICMP, Syslog
Diseño
- Montaje en rack: Sí
- Color del producto: Negro
- Indicadores LED: Sí
Desempeño
- Tiempo medio entre fallos: 432673 h
Control de energía
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo energético: 16 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 50 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 95%
- Disipación del calor: 55 BTU/h
Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 131 mm
- Altura: 44 mm
- Peso: 2,09 kg
Empaquetado
- Ancho del paquete: 561 mm
- Profundidad del paquete: 217 mm
- Altura del paquete: 82 mm
- Peso del paquete: 2,85 kg
Productos Similares
Zyxel GS1900-48HPv2 Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
416,50 €
Zyxel GS1900-24E switch Gestionado Gigabit Ethernet (10/100/1000) Negro
94,08 €
Zyxel GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro
268,52 €
Zyxel XGS2220-30 Gestionado L3 Gigabit Ethernet (10/100/1000) Negro
454,72 €
Zyxel GS1900-10HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
123,48 €
TP-Link Omada SG2452LP switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
613,48 €
Zyxel RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
1.020,18 €
Zyxel XGS2210-28 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro
706,58 €
Zyxel GS1915-24E Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro
114,66 €
Zyxel GS2220-50HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
661,50 €
Comentarios de Usuarios
Comparte tu opinión con otros usuarios.
Aún no hay comentarios. ¡Sé el primero!
Los mejores precios.
Los precios más competitivos del mercado.
Envío 100% asegurado.
El mejor sistema logístico para alta demanda.
Devoluciones hasta 30 días.
Política de devoluciones que se adapta a tus necesidades.
Más de 10 años de experiencia.
Un largo recorrido nos avala, con mucha experiencia en el sector.