Zyxel GS1900-24 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Mehr Info
Marke: ZYXEL
Bestand verfügbar: 19 uds.
Beschreibung
Zyxel GS1900-24 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz – Verwalteter L2-Switch mit 24 Gigabit-Ethernet-Ports und 2 SFP-Steckplätzen in Schwarz, der eine zentrale Netzwerkverwaltung über seine Weboberfläche und Unterstützung für Ereignisprotokollierung ermöglicht. Enthält Funktionen für Quality of Service (QoS), VLAN, Flusskontrolle und Spanning-Tree-Protokoll, arbeitet im Vollduplex-Modus mit einer Leistung von 39 Mpps und unterstützt Jumbo-Frames. Sein RJ-45-Konsolenport und der DC-Eingangsanschluss erleichtern die Ersteinrichtung und Bereitstellung des Geräts, während die Unterstützung von MIB und RMON eine erweiterte Überwachung ermöglicht. Dieser Switch ist darauf ausgelegt, Unternehmensnetzwerken, die Segmentierung und Verkehrspriorisierung benötigen, zuverlässige Konnektivität in einem kompakten Desktop-Format zu bieten.
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Switch-Ebene: L2
- Quality of Service (QoS) Support: Ja
- Web-basiertes Management: Ja
- Systemereignisprotokoll: Ja
- MIB Unterstützung: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
- Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
- Menge SFP-Modul-Steckplätze: 2
- Konsolen-Port: RJ-45
- Netzstecker: DC-Anschluss
Netzwerk
- 10G-Unterstützung: Nein
- Vollduplex: Ja
- Unterstützung Datenflusssteuerung: Ja
- Spannbaum-Protokoll: Ja
- VLAN-Unterstützung: Ja
Datenübertragung
- Routing-/Switching-Kapazität: 52 Gbit/s
- Durchgang: 39 Mpps
- MAC-Adressentabelle: 8000 Eintragungen
- Jumbo Frames Unterstützung: Ja
Sicherheit
- Zugriffkontrollliste: Ja
- IGMP-Snooping: Ja
- Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SSL/TLS
- MAC Adressen Filtern: Ja
- SSH-/SSL-Unterstützung: Ja
Multicast-Funktionen
- Multicast Unterstützung: Ja
Protokolle
- Management-Protokolle: SNMP, RMON, ICMP, Syslog
Design
- Rack-Einbau: Ja
- Produktfarbe: Schwarz
- LED-Anzeigen: Ja
Leistungen
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 432673 h
Energie
- AC Eingangsfrequenz: 50 - 60 Hz
- Stromverbrauch (Standardbetrieb): 16 W
- AC Eingangsspannung: 100 - 240 V
Power over Ethernet (PoE)
- Power over Ethernet (PoE): Nein
Betriebsbedingungen
- Betriebstemperatur: 0 - 50 °C
- Temperaturbereich bei Lagerung: -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
- Wärmeableitung: 55 BTU/h
Gewicht und Abmessungen
- Breite: 440 mm
- Tiefe: 131 mm
- Höhe: 44 mm
- Gewicht: 2,09 kg
Verpackungsdaten
- Verpackungsbreite: 561 mm
- Verpackungstiefe: 217 mm
- Verpackungshöhe: 82 mm
- Paketgewicht: 2,85 kg
Ähnliche Produkte
Zyxel GS1900-48HPv2 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
409,62 €
Zyxel GS1900-10HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
121,44 €
Zyxel GS1900-8HP v3 PoE Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
106,98 €
Zyxel GS1900-8 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
57,83 €
Trendnet TI-PG1284i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
713,21 €
Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Schwarz
264,08 €
LevelOne GEP-2861 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
695,86 €
TP-Link Omada SG3428 Netzwerk-Switch Managed L2/L3 Gigabit Ethernet (10/100/1000) 1U Schwarz
200,47 €
Zyxel GS1920-48 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
328,66 €
Zyxel XGS2210-28HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
1.149,81 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.