Torna indietro

Descrizione

Switch gestito Zyxel di livello L2 con 24 porte Gigabit Ethernet e 2 slot SFP, in colore nero, che consente di gestire la rete in modo centralizzato tramite la sua interfaccia web e con supporto per la registrazione degli eventi. Include funzioni di qualità del servizio (QoS), VLAN, controllo di flusso e protocollo di spanning tree, operando in modalità full duplex con una velocità di 39 Mpps e supporto per jumbo frame. La sua porta console RJ-45 e il connettore di ingresso CC facilitano la configurazione iniziale e l'implementazione del dispositivo, mentre il supporto di MIB e RMON consente un monitoraggio avanzato. Questo switch è progettato per fornire connettività affidabile a reti aziendali che necessitano di segmentazione e prioritizzazione del traffico in un formato desktop compatto.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Livello del commutatore: L2
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Registro evento di sistema: Sì
  • Supporto MIB: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493

Connettività


  • Quantità di porte RJ-45: 24
  • Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantità di slot per modulo SFP: 2
  • Console port: RJ-45
  • Connettore di alimentazione: Jack DC-ingresso

Collegamento in rete


  • Supporto 10G: No
  • Full duplex: Sì
  • Supporto controllo flusso: Sì
  • Apertura albero di protocollo: Sì
  • VLAN support: Sì

Trasmissione dati


  • Capacità di commutazione: 52 Gbit/s
  • Throughput: 39 Mpps
  • Dimensioni tavola MAC: 8000 voci
  • Supporto Jumbo Frames: Sì

Sicurezza


  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Algoritmi di sicurezza supportati: 802.1x RADIUS, SSL/TLS
  • Filtri MAC address: Sì
  • Supporto SSH/SSL: Sì

Funzioni Multicast


  • Supporto multicast: Sì

Protocolli


  • Protocolli di gestione: SNMP, RMON, ICMP, Syslog

Design


  • Montaggio rack: Sì
  • Colore del prodotto: Nero
  • Indicatori LED: Sì

Prestazione


  • Tempo medio tra guasti (MTBF): 432673 h

Gestione energetica


  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50 - 60 Hz
  • Consumi: 16 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): No

Condizioni ambientali


  • Intervallo temperatura di funzionamento: 0 - 50 °C
  • Intervallo di temperatura: -40 - 70 °C
  • Range di umidità di funzionamento: 10 - 95%
  • Dissipazione del calore: 55 BTU/h

Dimensioni e peso


  • Peso: 2,09 kg
  • Larghezza: 440 mm
  • Profondità: 131 mm
  • Altezza: 44 mm

Dati su imballaggio


  • Larghezza imballo: 561 mm
  • Profondità imballo: 217 mm
  • Altezza imballo: 82 mm
  • Peso dell'imballo: 2,85 kg

Prodotti simili

Zyxel GS1900-24E switch di rete Gestito Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

Zyxel GS1900-24E switch di rete Gestito Gigabit Ethernet (10/100/1000) Nero

94,86 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel XGS2220-30 Gestito L3 Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

Zyxel XGS2220-30 Gestito L3 Gigabit Ethernet (10/100/1000) Nero

458,48 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TI-PG1284i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TI-PG1284i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

731,19 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero

270,74 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS1920-48 Gestito L2 Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

Zyxel GS1920-48 Gestito L2 Gigabit Ethernet (10/100/1000) Nero

338,92 €

Ricevilo il 19 ottobre / il 21 ottobre
D-Link DIS‑300G‑8PSW Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

D-Link DIS‑300G‑8PSW Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

1.229,20 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel XGS2210-28HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Zyxel XGS2210-28HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

1.178,80 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS1920-48 Gestito L2 Gigabit Ethernet (10/100/1000) Nero
Pochi pezzi disponibili

Zyxel GS1920-48 Gestito L2 Gigabit Ethernet (10/100/1000) Nero

336,94 €

Ricevilo il 19 ottobre / il 21 ottobre
Zyxel GS2220-28HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Zyxel GS2220-28HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

424,88 €

Ricevilo il 19 ottobre / il 21 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.