Zurück

Beschreibung

Der verwaltete L2-Switch Trendnet TI-PG102I in Schwarz bietet 8 Gigabit-Ethernet-Ports (10/100/1000) mit Unterstützung für Power over Ethernet (PoE) und 2 SFP-Steckplätze für Glasfaser-Links. Seine webbasierte Verwaltung ermöglicht zusammen mit der Unterstützung für VLANs (bis zu 256), QoS, Port-Spiegelung und Sturmkontrolle eine detaillierte Netzwerksteuerung. ARP-Inspektion und Systemereignisprotokollierung erleichtern Überwachung und Sicherheit, während der Spanning-Tree-Protokoll und Link-Aggregation Stabilität und Redundanz gewährleisten. Mit Unterstützung für MIB II, MIB RFC 1493 und RMON ist dieses Gerät von TRENDNET dafür ausgelegt, Datenverkehr in kleinen oder mittleren Unternehmen effizient zu verwalten.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • ARP-Inspektion: Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Menge SFP-Modul-Steckplätze: 2

Netzwerk


  • Netzstandard: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 80
  • 10G-Unterstützung: Nein
  • Port-Spiegelung: Ja
  • Vollduplex: Ja
  • Link Aggregation: Ja
  • Broadcast-Sturmkontrolle: Ja
  • Spannbaum-Protokoll: Ja
  • Selbstlernen von MAC-Adressen unterstützt: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Tagged VLAN, MAC address-based VLAN
  • Anzahl der VLANs: 256

Datenübertragung


  • Datenpaket-Pufferspeicher: 128 MB
  • Routing-/Switching-Kapazität: 20 Gbit/s
  • Transferrate: 14,88 Mpps
  • MAC-Adressentabelle: 8000 Eintragungen
  • Store-and-Forward: Ja
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 10000

Sicherheit


  • DHCP-Funktionen: DHCP server, DHCP relay
  • Zugriffkontrollliste: Ja
  • IGMP-Snooping: Ja
  • Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH
  • Loop Protection: Ja
  • BPDU-Filterung/Schutz: Ja

Multicast-Funktionen


  • Multicast Unterstützung: Ja
  • Anzahl der gefilterten Multicast-Gruppen: 256

Design


  • Produktfarbe: Schwarz
  • Gehäusematerial: Metall
  • Reset-Knopf: Ja
  • LED-Anzeigen: Ja
  • Internationale Schutzart (IP-Code): IP30
  • DIN-Schienen-Montage: Ja

Leistungen


  • Upgradefähige Firmware: Ja
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 562234 h

Energie


  • DC input Spannung: 24 - 57 V
  • Stromverbrauch (max.): 253 W
  • Druckanstiegsschutz: Ja

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja
  • Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8

Betriebsbedingungen


  • Betriebstemperatur: -40 - 75 °C
  • Relative Luftfeuchtigkeit in Betrieb: 0 - 95%

Gewicht und Abmessungen


  • Breite: 160 mm
  • Tiefe: 120 mm
  • Höhe: 50 mm
  • Gewicht: 930 g

Lieferumfang


  • Schnellstartübersicht: Ja

Verpackungsdaten


  • Klemmleiste enthalten: Ja
  • DIN-Schiene enthalten: Ja

Zertifikate


  • Zertifizierung: CE, FCC, (IEC 60068-2-27), (IEC 60068-2-32), (IEC 60068-2-6)

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

264,08 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Trendnet TI-PG1284i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TI-PG1284i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

711,29 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Trendnet TI-G160i Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

Trendnet TI-G160i Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

415,40 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Trendnet TI-BG62I Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TI-BG62I Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

554,19 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
TP-Link Omada SG2218 Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) 1U Schwarz

TP-Link Omada SG2218 Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) 1U Schwarz

170,59 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

1.198,97 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
TP-Link T1500G-10PS(TL-SG2210P) Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

TP-Link T1500G-10PS(TL-SG2210P) Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

129,15 €

Erhalten Sie es am 20. Oktober / am 21. Oktober
Zyxel GS1900-48HPv2 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

Zyxel GS1900-48HPv2 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

409,62 €

Erhalten Sie es am 20. Oktober / am 21. Oktober

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.