D-Link DGS-1250-52X switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) Preto
Mais informações
Marca: D-LINK
610,17 €Stock disponível: 0 uds.
Descrição
O D-Link DGS-1250-52X é um switch gerido L3 de cor preta que se integra em redes Gigabit Ethernet. Incorpora 48 portas Gigabit Ethernet (10/100/1000) RJ-45 e 4 ranhuras de módulo SFP+, o que permite ampliar a ligação com ligações de fibra. A porta de consola RJ-45 facilita as tarefas de configuração inicial e administração. A sua gestão baseia-se em administração baseada na web e configuração de ajustes de localização por CLI, com funções como VLAN, QoS, inspeção ARP, controlo de fluxo, controlo de transmissão de tempestades e bloqueio de cabeça de linha. Suporta até 4094 VLANs e oferece suporte 10G através dos módulos SFP+. Com medidas de 440 x 44 x 210 mm (largura x altura x profundidade) e um peso de 3,01 kg, está pensado para ser instalado em rack. O registo de eventos no sistema e Auto MDI/MDI-X completam as suas capacidades de supervisão e ligação.
Especificações
Funcionalidades de gestão
- Tipo de switch: Gerido
- Camada de switches: L3
- Suporte para Quality of Service (QoS): Sim
- Gestão web-based: Sim
- Inspeção ARP: Sim
- Configuração de Definições de Localização (DFL): Sim
- Relatório de eventos do sistema: Sim
- Suporte MIB: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RF
Conectividade
- Número de portas ethernet Basic switching RJ-45: 48
- Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Quantidade de ranhuras de módulos SFP+: 4
- Entrada de consola: RJ-45
Rede
- Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.
- Suporte 10G: Sim
- Suporte Flow control: Sim
- Agregação de links: Sim
- Controlo de tempestade de difusão: Sim
- Auto MDI/MDI-X: Sim
- Protocolo spanning tree: Sim
- Bloqueio de Head-of-Line (HOL): Sim
- Suporte VLAN: Sim
- Funcionalidades de LAN virtual: Voice VLAN
- Número de VLANs: 4094
Fibra ótica
- Tecnologia de cablagem ethernet de fibra: 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Transmissão de dados
- Capacidade de routing/switching: 176 Gbit/s
- Taxa de encaminhamento: 130,95 Mpps
- Tabela de endereços MAC: 32000 entradas
- Rota estática: Sim
- Número de rotas estáticas: 124
- Suporta pacotes jumbo: Sim
- Pacotes jumbo: 12000
- Memória de pacote armazenada: 16 MB
Segurança
- Funcionalidades DHCP: DHCP client, DHCP server, DHCP snooping
- Lista de controlo de acesso (ACL): Sim
- Regras de lista de controlo de acessos: 768
- IGMP snooping: Sim
- Codificação / segurança: EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Proteção contra loops: Sim
- Vinculação de portas IP-MAC: Sim
- Algoritmo de programação de fila: Weighted Round Robin (WRR)
Características Multicast
- Apoio Multicast: Sim
Design
- Montagem em prateleira: Sim
- Cor do produto: Preto
- Indicadores LED: Atividade, Ligação, Pó, Velocidade
- Compatibilidade eletromagnética: CE A, VCCI A, FCC A, IC, BSMI
Desempenho
- Tipo de memória: DDR3-SDRAM
- Capacidade de memória interna: 2048 MB
- Tamanho da memória flash: 64 MB
- Nível de ruído: 50,7 dB
- MTBF: 589984,72 h
Gestão de energia
- Fonte de alimentação incluída: Sim
- Voltagem de entrada AC: 100 - 240 V
- Frequência de entrada AC: 50 - 60 Hz
- Consumo de energia (máx): 51,2 W
PoE
- Power over Ethernet (PoE): Não
Condições ambientais
- Temperatura de funcionamento (T-T): -5 - 50 °C
- Limite de temperaturas (armazenamento): -20 - 70 °C
- Humidade relativa de funcionamento (H-H): 0 - 95%
- Humidade de não funcionamento: 0 - 95%
- Dissipação de calor: 174,592 BTU/h
Pesos e dimensões
- Largura: 440 mm
- Profundidade: 210 mm
- Altura: 44 mm
- Peso: 3,01 kg
Embalagem
- Comprimento da embalagem: 351 mm
- Profundidade da embalagem: 565 mm
- Altura da embalagem: 91 mm
- Peso da embalagem: 4,28 kg
Technical details
- Altura da embalagem de envio: 38,4 cm
- Largura da embalagem de envio: 47,8 cm
- Comprimento da embalagem de envio: 58,5 cm
- Peso líquido da caixa de envio: 18,3 kg
- Quantidade por embalagem de envio: 5 unidade(s)
- Peso bruto da palete (ar): 382,7 kg
- Número de caixas por palete (ar): 16 unidade(s)
- Quantidade por palete (ar): 80 unidade(s)
- Comprimento da palete: 110 cm
- Largura da palete: 120 cm
- Altura da palete (ar): 167,1 cm
- Peso bruto da palete (mar): 382,7 kg
- Número de caixas por palete (mar): 16 unidade(s)
- Quantidade por palete (mar): 80 unidade(s)
- Altura da palete (mar): 167,1 cm
- Peso da embalagem de envio: 22,8 kg
Aprovação regulamentar
- Certificação: CB, UL, BSMI, CCC
Dados logísticos
- Código de Sistema Harmonizado (HS): 85176990
Produtos Similares
D-Link DGS-1210-28 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto
206,21 €
D-Link DGS-1530-52/E switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Preto
1.107,77 €
D-Link DGS-1100-10MPV2 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
196,25 €
D-Link DGS-1520-28MP/E switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
1.058,96 €
D-Link DGS-1520-28MP switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
1.080,87 €
D-Link DGS-1210-52MP switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto
722,24 €
D-Link DGS-1520-52MP switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
1.885,80 €
D-Link DGS-1510-52X switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) 1U Preto
799,95 €
D-Link DGS-1100-24V2 switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto
157,40 €
D-Link DGS-1510 Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
1.650,70 €
Comentários de usuários
Compartilhe sua opinião com outros usuários.
Ainda não há comentários. Seja o primeiro!
Os melhores preços.
Os preços mais competitivos do mercado.
Envio 100% garantido.
O melhor sistema logístico para alta demanda.
Devoluções em até 30 dias.
Política de devolução que se adapta às suas necessidades.
Mais de 10 anos de experiência.
Um longo percurso nos respalda, com muita experiência no setor.