D-Link DGS-1250-52X commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Noir
Plus d´information sur le produit
Marque: D-LINK
595,28 €Stock disponible: 0 u.
Description
Le D-Link DGS-1250-52X est un switch managé L3 de couleur noire qui s'intègre dans les réseaux Gigabit Ethernet. Il intègre 48 ports Gigabit Ethernet (10/100/1000) RJ-45 et 4 emplacements de module SFP+, ce qui permet d'étendre la connexion avec des liaisons fibre. Le port console RJ-45 facilite les tâches de configuration initiale et d'administration. Sa gestion s'appuie sur une administration basée sur le web et la configuration des paramètres d'emplacement par CLI, avec des fonctions telles que VLAN, QoS, inspection ARP, contrôle de flux, contrôle de la transmission des tempêtes et blocage de tête de ligne. Il prend en charge jusqu'à 4094 VLANs et offre un support 10G via les modules SFP+. Avec des dimensions de 440 x 44 x 210 mm (largeur x hauteur x profondeur) et un poids de 3,01 kg, il est conçu pour être installé en rack. La journalisation des événements dans le système et Auto MDI/MDI-X complètent ses capacités de supervision et de connexion.
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur: Géré
- Banc de commutateurs: L3
- Qualité de service (QoS): Oui
- Gestion basée sur le web: Oui
- Inspection ARP: Oui
- Configuration des paramètres de localisation (CLI): Oui
- Journal des événements du système: Oui
- Support MIB: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RF
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base: 48
- Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
- Quantités d'emplacements de module SFP+: 4
- Port de console: RJ-45
Réseau
- Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.
- Soutien 10G: Oui
- Assistance contrôle des flux: Oui
- Agrégation de lien: Oui
- Contrôle Broadcast storm: Oui
- Auto MDI/MDI-X: Oui
- Protocles Spanning Tree (STP): Oui
- Fonction HOL contre la saturation des en-têtes de file: Oui
- Support VLAN: Oui
- Fonctions LAN virtuelles: Voice VLAN
- Nombre de VLANs: 4094
Fibre optique
- Technologie de câblage Ethernet sur fibre: 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Transmition des données
- Capacité de commutation: 176 Gbit/s
- Taux de transfert: 130,95 Mpps
- Répertoire MAC: 32000 entrées
- Route statique: Oui
- Nombre de routes statiques: 124
- Support de trames étendues (Jumbo Frames): Oui
- Trames géantes: 12000
- Mémoire cache de paquet: 16 Mo
Sécurité
- Fonctions DHCP: DHCP client, DHCP server, DHCP snooping
- Liste de contrôle d'accès (ACL): Oui
- Règles de listes de contrôle d'accès: 768
- Filtrage IGMP: Oui
- Algorithme de sécurité soutenu: EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Protection en boucle: Oui
- Liaison de port IP-MAC: Oui
- Algorithmes de planification de file d'attente: Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion: Oui
Design
- Grille de montage: Oui
- Couleur du produit: Noir
- Voyants: Activité, Liaison, Énergie, Vitesse
- Compatibilité électromagnétique: CE A, VCCI A, FCC A, IC, BSMI
représentation / réalisation
- Type de mémoire: DDR3-SDRAM
- Mémoire interne: 2048 Mo
- Mémoire flash: 64 Mo
- Niveau sonore: 50,7 dB
- Temps moyen entre pannes: 589984,72 h
Puissance
- Bloc d'alimentation inclus: Oui
- Tension d'entrée AC: 100 - 240 V
- Fréquence d'entrée AC: 50 - 60 Hz
- Consommation (max): 51,2 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE): Non
Conditions environnementales
- Température d'opération: -5 - 50 °C
- Température hors fonctionnement: -20 - 70 °C
- Humidité relative de fonctionnement (H-H): 0 - 95%
- Taux d'humidité relative (stockage): 0 - 95%
- Dissipation thermique: 174,592 BTU/h
Poids et dimensions
- Largeur: 440 mm
- Profondeur: 210 mm
- Hauteur: 44 mm
- Poids: 3,01 kg
Informations sur l'emballage
- Largeur du colis: 351 mm
- Profondeur du colis: 565 mm
- Hauteur du colis: 91 mm
- Poids du paquet: 4,28 kg
Détails techniques
- Hauteur du carton d'expédition: 38,4 cm
- Largeur du carton d'expédition: 47,8 cm
- Longueur du carton d'expédition: 58,5 cm
- Poids net du colis d'expédition: 18,3 kg
- Produit par casier d’expédition (interne): 5 pièce(s)
- Poids brut de palette (air): 382,7 kg
- Casiers principaux (externes) par palette (air): 16 pièce(s)
- Quantité par palette (air): 80 pièce(s)
- Longueur brute de la palette: 110 cm
- Largeur brute de la palette: 120 cm
- Hauteur de la palette (air): 167,1 cm
- Poids brut de palette (mer): 382,7 kg
- Casiers principaux (externes) par palette (mer): 16 pièce(s)
- Produits par palette (mer): 80 pièce(s)
- Hauteur de la palette (mer): 167,1 cm
- Poids brut du casier d’expédition (interne): 22,8 kg
Certificat
- Certification: CB, UL, BSMI, CCC
Données logistiques
- Code du système harmonisé: 85176990
Produits similaires
D-Link DGS-1210-28 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
201,18 €
D-Link DGS-1100-10MPV2 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
191,46 €
D-Link DGS-1520-28MP/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 033,13 €
D-Link DXS-1210-28S commutateur réseau Géré L2/L3 10G Ethernet (100/1000/10000) 1U Noir
2 041,96 €
D-Link DGS-1100-16V2 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir
136,07 €
D-Link DGS-1520-52MP commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
1 839,81 €
D-Link DGS-1210-52MP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
704,63 €
D-Link DGS-1210-28MP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir, Gris
433,47 €
D-Link DGS-1100-24V2 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
153,56 €
D-Link DGS-1530-52/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir
1 080,75 €
Avis des utilisateurs
Partagez votre avis avec d’autres utilisateurs.
Aucun commentaire pour l’instant. Soyez le premier !
Les meilleurs prix.
Les prix les plus compétitifs du marché.
Expédition 100 % garantie.
Le meilleur système logistique pour une forte demande.
Retours jusqu’à 30 jours.
Politique de retour adaptée à vos besoins.
Plus de 10 ans d'expérience.
Un long parcours nous soutient, avec une grande expérience du secteur.