Torna indietro

Descrizione

Switch gestito TPE-5028WS di TRENDNET con 24 porte RJ-45 Gigabit Ethernet e 4 porte combo SFP, tutto in formato 1U nero per rack. Questa apparecchiatura include supporto PoE sulle sue porte, anche se la scheda tecnica non specifica il budget energetico totale disponibile. La sua gestione basata su web consente di configurare QoS, VLAN (private, taggate, voce) e mirroring delle porte, oltre a funzioni come full duplex, blocco HOL e protocollo spanning tree. Con una capacità di switching di 56 Gbit/s e un tasso di inoltro di 41,7 Mpps, gestisce frame jumbo fino a 10000 byte e il suo buffer di pacchetti raggiunge i 4,1 MB. L'aggregazione dei link e la compatibilità con VLAN facilitano la segmentazione della rete in ambienti aziendali.

Specifiche

Caratteristiche di gestione


  • Tipo interruttore: Gestito
  • Supporto qualità del servizio (QoS): Sì
  • Gestione web-based: Sì
  • Supporto MIB: IP FORWARD TABLE MIB RFC 1354, RMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 8

Connettività


  • Quantità di porte RJ-45: 24
  • Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
  • Quantità di porte Combo SFP: 4
  • Connettore di alimentazione: Jack DC-ingresso

Collegamento in rete


  • Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
  • Mirroring della porta: Sì
  • Full duplex: Sì
  • Raggruppamento link: Sì
  • Apertura albero di protocollo: Sì
  • Blocco Head-of-line (HOL): Sì
  • VLAN support: Sì
  • Caratteristiche della LAN virtuale: Private VLAN, VLAN Identifier ( VLAN ID), Voice VLAN, Tagged VLAN

Trasmissione dati


  • Dimensioni tavola MAC: 8000 voci
  • Supporto Jumbo Frames: Sì
  • Frame Jumbo: 10000
  • Buffer di memoria di pacchetto: 4,1 MB
  • Capacità di commutazione: 56 Gbit/s
  • tasso di inoltro: 41,7 Mpps

Sicurezza


  • Lista di controllo accesso (ACL): Sì
  • Funzione IGMP snooping: Sì
  • Algoritmi di sicurezza supportati: HTTPS, SNMP, SSL/TLS
  • Filtri MAC address: Sì

Funzioni Multicast


  • Supporto multicast: Sì
  • Tabella degli indirizzi MAC multicast: 256 voci

Design


  • Montaggio rack: Sì
  • Fattore di forma: 1U
  • Colore del prodotto: Nero
  • Materiale della scocca: Polietilene a bassa densità lineare (LLDPE)
  • Indicatori LED: Sì
  • Numero di ventole: 2 ventola(e)

Prestazione


  • Sistema operativo compatibile: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server
  • Emissione acustica: 52 dB
  • Tempo medio tra guasti (MTBF): 277,604 h

Gestione energetica


  • Tensione di ingresso AC: 100 - 240 V
  • Frequenza di ingresso AC: 50 - 60 Hz
  • Consumi: 30 W
  • Consumo energetico (max): 446 W

Power over Ethernet (PoE)


  • Supporto Power over Ethernet (PoE): Sì
  • Quantità di porte Power over Ethernet plus (PoE+): 24
  • Bilancio energetico totale del PoE: 370 W

Condizioni ambientali


  • Intervallo temperatura di funzionamento: -5 - 50 °C
  • Range di umidità di funzionamento: 0 - 95%

Dimensioni e peso


  • Larghezza: 440 mm
  • Profondità: 250 mm
  • Altezza: 44 mm
  • Peso: 3,92 kg

Contenuto dell'imballo


  • Cavi inclusi: AC
  • Guida rapida: Sì
  • Kit di montaggio per rack: Sì

Dati su imballaggio


  • CD di installazione: Sì

Certificati di sicurezza


  • Certificazione: CE, FCC

Dati logistici


  • Codice del Sistema Armonizzato (SA): 85176990

Prodotti simili

Trendnet TPE-5048WS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Trendnet TPE-5048WS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

782,58 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TPE-5240WS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Trendnet TPE-5240WS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

673,88 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TPE-B541 switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TPE-B541 switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

86,95 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TI-PG103I switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TI-PG103I switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

479,23 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TEG-30284 switch di rete Gestito Gigabit Ethernet (10/100/1000) 1U Nero
Pochi pezzi disponibili

Trendnet TEG-30284 switch di rete Gestito Gigabit Ethernet (10/100/1000) 1U Nero

198,61 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TPE-P521ES switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Pochi pezzi disponibili

Trendnet TPE-P521ES switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

66,20 €

Ricevilo il 19 ottobre / il 21 ottobre
LevelOne GEP-2682 switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE)
Pochi pezzi disponibili

LevelOne GEP-2682 switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE)

1.167,93 €

Ricevilo il 19 ottobre / il 21 ottobre
Trendnet TPE-BG102G switch di rete Non gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Pochi pezzi disponibili

Trendnet TPE-BG102G switch di rete Non gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

228,25 €

Ricevilo il 19 ottobre / il 21 ottobre
Cisco Catalyst 1300 Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio
Pochi pezzi disponibili

Cisco Catalyst 1300 Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio

491,09 €

Ricevilo il 19 ottobre / il 21 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.