Zurück

Beschreibung

TRENDNET TPE-5028WS Managed Switch Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz mit 24 RJ-45 Gigabit Ethernet-Ports und 4 Combo-SFP-Ports, alles im 1U-Format für Racks in Schwarz. Dieses Gerät unterstützt PoE an seinen Ports, obwohl das Datenblatt das gesamte verfügbare Energiebudget nicht angibt. Die webbasierte Verwaltung ermöglicht die Konfiguration von QoS, VLANs (privat, getaggt, Sprache) und Port-Spiegelung sowie Funktionen wie Vollduplex, HOL-Blockierung und Spanning-Tree-Protokoll. Mit einer Schaltkapazität von 56 Gbit/s und einer Weiterleitungsrate von 41,7 Mpps verarbeitet es Jumbo-Frames von bis zu 10000 Bytes, und sein Paketpuffer erreicht 4,1 MB. Die Link-Aggregation und die VLAN-Kompatibilität erleichtern die Netzwerksegmentierung in Unternehmensumgebungen.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • MIB Unterstützung: IP FORWARD TABLE MIB RFC 1354, RMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 8

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Anzahl Combo-SPF-Anschlüsse: 4
  • Netzstecker: DC-Anschluss

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3
  • Port-Spiegelung: Ja
  • Vollduplex: Ja
  • Link Aggregation: Ja
  • Spannbaum-Protokoll: Ja
  • Head-of-Line (HOL)-Blocking: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Private VLAN, VLAN Identifier ( VLAN ID), Voice VLAN, Tagged VLAN

Datenübertragung


  • Routing-/Switching-Kapazität: 56 Gbit/s
  • Transferrate: 41,7 Mpps
  • MAC-Adressentabelle: 8000 Eintragungen
  • Jumbo Frames Unterstützung: Ja
  • Jumbo-Frames: 10000
  • Datenpaket-Pufferspeicher: 4,1 MB

Sicherheit


  • Zugriffkontrollliste: Ja
  • IGMP-Snooping: Ja
  • Unterstützte Sicherheitsalgorithmen: HTTPS, SNMP, SSL/TLS
  • MAC Adressen Filtern: Ja

Multicast-Funktionen


  • Multicast Unterstützung: Ja
  • Multicast MAC-Adresstabelle: 256 Eintragungen

Design


  • Rack-Einbau: Ja
  • Formfaktor: 1U
  • Produktfarbe: Schwarz
  • Gehäusematerial: Lineares Polyethylen mit niedriger Dichte (LLDPE)
  • LED-Anzeigen: Ja
  • Anzahl Lüfter: 2 Lüfter

Leistungen


  • Kompatible Betriebssysteme: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server
  • Geräuschpegel: 52 dB
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 277,604 h

Energie


  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch (Standardbetrieb): 30 W
  • Stromverbrauch (max.): 446 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja
  • Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 24
  • Gesamtleistung Power over Ethernet (PoE): 370 W

Betriebsbedingungen


  • Betriebstemperatur: -5 - 50 °C
  • Relative Luftfeuchtigkeit in Betrieb: 0 - 95%

Gewicht und Abmessungen


  • Breite: 440 mm
  • Tiefe: 250 mm
  • Höhe: 44 mm
  • Gewicht: 3,92 kg

Lieferumfang


  • Mitgelieferte Kabel: AC
  • Schnellstartübersicht: Ja
  • Rackmontageset: Ja

Verpackungsdaten


  • Ressourcen-CD: Ja

Zertifikate


  • Zertifizierung: CE, FCC

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

Trendnet TPE-5240WS Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Trendnet TPE-5240WS Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

640,93 €

Erhalten Sie es am 11. November / am 12. November
Trendnet TPE-3018LS Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Trendnet TPE-3018LS Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

295,89 €

Erhalten Sie es am 11. November / am 12. November
Trendnet TPE-5048WS Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Trendnet TPE-5048WS Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

744,05 €

Erhalten Sie es am 11. November / am 12. November
Trendnet TPE-1620WSF Netzwerk-Switch Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Trendnet TPE-1620WSF Netzwerk-Switch Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

394,19 €

Erhalten Sie es am 11. November / am 12. November
Fortinet FS-124E-POE Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Weiß
Wenige Einheiten

Fortinet FS-124E-POE Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Weiß

728,63 €

Erhalten Sie es am 11. November / am 12. November
Trendnet TPE-TG82G Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TPE-TG82G Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

67,47 €

Erhalten Sie es am 11. November / am 12. November
Trendnet TPE-BG182G Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

Trendnet TPE-BG182G Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

308,42 €

Erhalten Sie es am 11. November / am 12. November
LevelOne GEP-2861 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

LevelOne GEP-2861 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

488,65 €

Erhalten Sie es am 11. November / am 12. November
Trendnet TPE-B541 Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

Trendnet TPE-B541 Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

82,89 €

Erhalten Sie es am 11. November / am 12. November
LevelOne GEP-2821 Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

LevelOne GEP-2821 Netzwerk-Switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

351,79 €

Erhalten Sie es am 11. November / am 12. November

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.