Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Schwarz
Mehr Info
Marke: ZYXEL
Bestand verfügbar: 3 uds.
Beschreibung
Der verwaltete Switch Zyxel GS1900-24HP in Schwarz bietet 24 Gigabit-Ethernet-Ports (10/100/1000) im RJ-45-Format, die dafür ausgelegt sind, den Datenverkehr eines Büronetzwerks mit 10BASE-T-, 100BASE-T- und 1000BASE-T-Verkabelung zu bündeln. Er verfügt über zwei SFP-Modulschächte zur Erweiterung der Anschlüsse und unterstützt die Standards IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u und IEEE 802.3x, sodass Sie ihn in Installationen mit verschiedenen Geräten integrieren können. Seine Verwaltung stützt sich auf SNMP v1, v2, v3 und RMON (1,2,3,9) sowie verschiedene MIBs wie RFC 1213 MIB II, RFC 2819, RFC 1215 und RFC 1493, was die Überwachung von einem Managementsystem aus erleichtert. Als verwalteter Switch ermöglicht er die Anwendung von Quality of Service (QoS), die Begrenzung der Datenrate, die Flusskontrolle und die Eindämmung von Datenverkehrsstürmen, Funktionen, die nützlich sind, wenn mehrere Stationen dieselbe Infrastruktur gemeinsam nutzen.
Angaben
Management-Funktionen
- Switch-Typ: Managed
- Quality of Service (QoS) Support: Ja
- MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
- Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
- Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24
- Menge SFP-Modul-Steckplätze: 2
Netzwerk
- Broadcast-Sturmkontrolle: Ja
- Ratenbeschränkung: Ja
- Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-T, 1000BASE-T
- Unterstützung Datenflusssteuerung: Ja
Sicherheit
- Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS
- MAC Adressen Filtern: Ja
- SSH-/SSL-Unterstützung: Ja
Protokolle
- Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9)
Design
- Formfaktor: 1U
- Produktfarbe: Schwarz
Energie
- Netzteil enthalten: Ja
Zertifikate
- Zertifizierung: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Logistikdaten
- Warentarifnummer (HS): 85176990
Ähnliche Produkte
Zyxel GS1900-48HPv2 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
413,06 €
D-Link DIS‑300G‑12SW Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
930,11 €
D-Link DIS‑300G‑8PSW Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
1.209,04 €
Trendnet TI-G160i Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
418,89 €
Zyxel GS1900-24 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
127,32 €
Trendnet TI-PG541i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
266,30 €
Trendnet TI-PG1284i Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
717,26 €
Zyxel GS1900-10HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
122,46 €
Zyxel GS1900-8 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
58,31 €
Zyxel GS1900-48 L2 Gigabit Ethernet (10/100/1000) Schwarz
244,92 €
Benutzer-Kommentare
Teilen Sie Ihre Meinung mit anderen Nutzern.
Es sind noch keine Kommentare vorhanden - seien Sie der Erste!
Die besten Preise.
Die wettbewerbsfähigsten Preise auf dem Markt.
100% gesicherte Lieferungen
Das beste Logistiksystem für hohe Nachfrage.
Bis zu 30 Tage Rückgaberecht.
Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.
Mehr als 10 Jahre Erfahrung.
Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.