Retour

Description

Le switch géré TP-Link JetStream TL-SG3452X est un dispositif de couche L2+ qui organise les réseaux professionnels avec un contrôle total. Il intègre 48 ports RJ-45 Gigabit Ethernet (10/100/1000) et 4 emplacements pour modules SFP+, de sorte que vous pouvez relier des équipements et de la fibre dans le même châssis 1U. Son administration s'effectue par web ou depuis le cloud, et inclut une console RJ-45/Micro-USB pour configurer les paramètres par CLI. Il prend en charge des fonctions de LAN virtuel telles que Private VLAN, Tagged VLAN, VLAN mapping et Voice VLAN, avec jusqu'à 4000 VLANs, ainsi que l'agrégation de liens et 48 routes IPv4. Il offre également la qualité de service (QoS), l'inspection ARP et la journalisation des événements dans le système. Il présente une couleur noire et des dimensions de 440 x 44 x 220 mm (largeur x hauteur x profondeur).

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Banc de commutateurs: L2+
  • Qualité de service (QoS): Oui
  • Gestion basée sur le web: Oui
  • Géré sur le Cloud: Oui
  • Inspection ARP: Oui
  • Configuration des paramètres de localisation (CLI): Oui
  • Journal des événements du système: Oui
  • Support MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 48
  • Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
  • Quantités d'emplacements de module SFP+: 4
  • Port de console: RJ-45/Micro-USB
  • Connecteur d'alimentation: Prise d’entrée AC

Réseau


  • Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
  • Soutien 10G: Oui
  • Port mirroring (Mise en miroir des ports): Oui
  • Assistance contrôle des flux: Oui
  • Agrégation de lien: Oui
  • Contrôle Broadcast storm: Oui
  • Limitation du débit: Oui
  • Protocles Spanning Tree (STP): Oui
  • Fonction HOL contre la saturation des en-têtes de file: Oui
  • Routes IPv4: 48
  • Routes IPv6: 48
  • Support VLAN: Oui
  • Fonctions LAN virtuelles: Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
  • Nombre de VLANs: 4000

Transmition des données


  • Capacité de commutation: 176 Gbit/s
  • Taux de transfert: 130,9 Mpps
  • Répertoire MAC: 16000 entrées
  • Route statique: Oui
  • Nombre de routes statiques: 48
  • Support de trames étendues (Jumbo Frames): Oui
  • Trames géantes: 9000
  • Mémoire cache de paquet: 12 Mo

Sécurité


  • Fonctions DHCP: DHCP client, DHCP relay, DHCP server
  • Liste de contrôle d'accès (ACL): Oui
  • Filtrage IGMP: Oui
  • Proxy IGMP: Oui
  • Filtrage d'adresse MAC: Oui
  • Sécurité de port statique: Oui
  • Support SSH/SSL: Oui
  • Protection en boucle: Oui
  • Filtrage/protection BPDU: Oui
  • Liaison de port IP-MAC: Oui
  • Authentification: Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
  • Protection par mot de passe: Oui
  • Type d'authentification: AAA, RADIUS, TACACS+
  • Algorithmes de planification de file d'attente: ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui
  • Espionnage MLD (Multicast listener discovery): Oui

Protocoles


  • Protocoles de gestion: SNMPv1/v2c/v3, SNTP
  • Protocole d'enregistrement GARP VLAN (GVRP): Oui
  • Fonctions IPv4 et IPv6: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design


  • Grille de montage: Oui
  • Format: 1U
  • Couleur du produit: Noir
  • Voyants: Oui
  • Nombre de ventilateurs: 0 ventilateur(s)

Puissance


  • Source d'alimentation: Secteur
  • Bloc d'alimentation inclus: Oui
  • Tension d'entrée AC: 100 - 240 V
  • Fréquence d'entrée AC: 50/60 Hz
  • Consommation (max): 32,72 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Non

Conditions environnementales


  • Température d'opération: 0 - 45 °C
  • Température hors fonctionnement: -40 - 70 °C
  • Humidité relative de fonctionnement (H-H): 10 - 90%
  • Taux d'humidité relative (stockage): 5 - 90%
  • Dissipation thermique: 111,65 BTU/h

Poids et dimensions


  • Largeur: 440 mm
  • Profondeur: 220 mm
  • Hauteur: 44 mm

Contenu de l'emballage


  • Câbles inclus: Secteur
  • Guide de démarrage rapide: Oui

Informations sur l'emballage


  • Rails de rack: Oui
  • Largeur du colis: 528 mm
  • Profondeur du colis: 336 mm
  • Hauteur du colis: 100 mm
  • Poids du paquet: 4 kg

Certificat


  • Certification: CE, FCC, RoHS

Données logistiques


  • Code du système harmonisé: 85176990

Produits similaires

TP-Link JetStream TL-SG3428X commutateur réseau Géré L2+/L3 Gigabit Ethernet (10/100/1000) 1U Noir
Peu d'unités

TP-Link JetStream TL-SG3428X commutateur réseau Géré L2+/L3 Gigabit Ethernet (10/100/1000) 1U Noir

304,20 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre
TP-Link JetStream TL-SG3428X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir
Peu d'unités

TP-Link JetStream TL-SG3428X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir

513,16 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre
TP-Link Omada SG3428 commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) 1U Noir
Peu d'unités

TP-Link Omada SG3428 commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) 1U Noir

202,16 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre
TP-Link JetStream TL-SX3008F commutateur réseau Géré L2/L3 Noir

TP-Link JetStream TL-SX3008F commutateur réseau Géré L2/L3 Noir

276,02 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre
H3C LS-6520X-10XT-SI commutateur réseau Géré L3 10G Ethernet (100/1000/10000) 1U Noir
Peu d'unités

H3C LS-6520X-10XT-SI commutateur réseau Géré L3 10G Ethernet (100/1000/10000) 1U Noir

1 013,69 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre
D-Link DGS-1210-28 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

D-Link DGS-1210-28 commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

206,04 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre
D-Link DGS-1210-52MP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

D-Link DGS-1210-52MP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

710,46 €

Recevez-le à l'adresse suivante le 20 octobre / le 21 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.