D-Link DGS-1210-28/ME Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero
Maggiori informazioni
Marca: D-LINK
253,07 €Stock disponibile: 0 uds.
Descrizione
Switch gestito D-Link DGS-1210-28/ME di livello L2 con 24 porte RJ-45 Gigabit Ethernet (10/100/1000), 4 slot per moduli SFP e porta console RJ-45, in colore nero e con dimensioni di 440 x 44 x 140 mm (larghezza x altezza x profondità). La sua amministrazione è di tipo gestito e può essere effettuata tramite web, il che facilita la configurazione direttamente dal browser. Integra il supporto di qualità del servizio (QoS) insieme alla classificazione del traffico, in modo che sia possibile dare priorità ad alcuni flussi di dati rispetto ad altri. Dispone inoltre di registrazione degli eventi di sistema per tenere traccia dell'attività del dispositivo. Per quanto riguarda la connessione, supporta l'auto-negociazione e auto MDI/MDI-X, offre la modalità full duplex e consente il port mirroring. Prevede anche l'aggregazione di link e il protocollo spanning tree, e funziona con cavi di tipo Cat5 e Cat5e. Il connettore in fibra ottica è SFP.
Specifiche
Caratteristiche di gestione
- Tipo interruttore: Gestito
- Livello del commutatore: L2
- Supporto qualità del servizio (QoS): Sì
- Gestione web-based: Sì
- Classificazione del traffico: Sì
- Registro evento di sistema: Sì
- Supporto MIB: RFC 1213, RFC 1493, RFC 1907, RFC 1757, RFC 2819, RFC 2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674,4363, RFC 2233, 2863, RFC 2
Connettività
- Quantità di porte RJ-45: 24
- Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000)
- Quantità di slot per modulo SFP: 4
- Connettore a fibra ottica: SFP
- Console port: RJ-45
Collegamento in rete
- Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3a
- Supporto 10G: No
- Tecnologia Ethernet su cavi in rame: 10BASE-T, 100BASE-TX, 1000BASE-T
- Tipi di cavi supportati: Cat5, Cat5e
- Mirroring della porta: Sì
- Full duplex: Sì
- Supporto controllo flusso: Sì
- Raggruppamento link: Sì
- Auto MDI/MDI-X: Sì
- Apertura albero di protocollo: Sì
- Auto-negoziazione: Sì
- VLAN support: Sì
- Caratteristiche della LAN virtuale: Tagged VLAN, Port-based VLAN
Fibra ottica
- Tecnologia delle fibre dei cavi elettrici: 1000BASE-X
Trasmissione dati
- Capacità di commutazione: 56 Gbit/s
- Throughput: 41,7 Mpps
- Dimensioni tavola MAC: 16000 voci
- Numero di code: 8
Sicurezza
- Caratteristiche DHCP: DHCP server, DHCP client
- Lista di controllo accesso (ACL): Sì
- Funzione IGMP snooping: Sì
- Algoritmi di sicurezza supportati: 802.1x RADIUS, SSH
- Supporto SSH/SSL: Sì
- Protezione/Filtro BPDU: Sì
- Funzione IP-MAC-Port binding: Sì
- Autenticazione: VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Funzioni Multicast
- Supporto multicast: Sì
- Numero di gruppi multicast filtrati: 256
Design
- Montaggio rack: Sì
- Fattore di forma: 1U
- Colore del prodotto: Nero
- Indicatori LED: Attività, Collegamento, Potenza, Velocità
- Sicurezza: CE LVD, UL, CB
- Compatibilità elettromagnetica: FCC A, CE A, VCCI
Prestazione
- Tipo memoria: DDR3-SDRAM
- RAM installata: 128 MB
- Memoria flash: 32 MB
- Emissione acustica: 0 dB
- Dimensioni buffer: 1,5 KB
- Tempo medio tra guasti (MTBF): 388138 h
Gestione energetica
- Tensione di ingresso AC: 100 - 240 V
- Frequenza di ingresso AC: 50 - 60 Hz
- Consumi: 22,45 W
Power over Ethernet (PoE)
- Supporto Power over Ethernet (PoE): No
Condizioni ambientali
- Intervallo temperatura di funzionamento: -5 - 50 °C
- Intervallo di temperatura: -40 - 70 °C
- Range di umidità di funzionamento: 10 - 90%
- Umidità: 5 - 90%
- Dissipazione del calore: 76,59 BTU/h
Dimensioni e peso
- Larghezza: 440 mm
- Profondità: 140 mm
- Altezza: 44 mm
Dati su imballaggio
- Larghezza imballo: 250 mm
- Profondità imballo: 492 mm
- Altezza imballo: 72 mm
- Peso dell'imballo: 3,33 kg
Dettagli tecnici
- Altezza del cartone da spedizione: 29,2 cm
- Ampiezza del cartone da spedizione: 38,1 cm
- Lunghezza del cartone da spedizione: 51 cm
- Peso netto del cartone di spedizione: 16,6 kg
- Quantità di cartone da spedizione: 5 pz
- Peso lordo del pallet (aria): 439,9 kg
- Numero di cartoni per pallet (aria): 24 pz
- Quantità per pallet (aria): 120 pz
- Lunghezza del pallet: 110 cm
- Ampiezza del pallet: 120 cm
- Altezza del pallet (aria): 130,3 cm
- Peso lordo del pallet (mare): 650,6 kg
- Numero di cartoni per pallet (mare): 36 pz
- Quantità per pallet (mare): 180 pz
- Altezza del pallet (mare): 188,7 cm
- Peso del cartone da spedizione: 17,5 kg
Prodotti simili
D-Link DGS-1210-28 switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero
204,54 €
D-Link DGS-1210-28MP switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero, Grigio
440,69 €
D-Link DGS-1210-52MP switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero
716,37 €
D-Link DGS-1210-52 switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero
390,30 €
D-Link DGS-1210-52 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero
380,42 €
D-Link DGS-1210-10P Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
135,37 €
D-Link DGS-1100-08V2 Gestito L2 Gigabit Ethernet (10/100/1000) Nero
47,43 €
D-Link DGS-1100-26MPV2/B Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
397,22 €
D-Link DGS-1016S Non gestito Gigabit Ethernet (10/100/1000) Nero
109,68 €
D-Link DGS-1520-28/E switch di rete Gestito L3 10G Ethernet (100/1000/10000) 1U Nero
683,76 €
Commenti degli utenti
Condividi la tua opinione con altri utenti.
Ancora nessun commento. Sii il primo!
I migliori prezzi.
I prezzi più competitivi del mercato.
Spedizione 100% garantita.
Il miglior sistema logistico per l'alta domanda.
Resi fino a 30 giorni.
Politica di reso che si adatta alle tue esigenze.
Oltre 10 anni di esperienza.
Un lungo percorso ci supporta, con molta esperienza nel settore.