Zurück

Beschreibung

Verwalteter Switch D-Link DGS-1210-28/ME der Layer L2 mit 24 RJ-45-Ports Gigabit Ethernet (10/100/1000), 4 SFP-Modulschächten und RJ-45-Konsolenport, in schwarzer Farbe und mit den Maßen 440 x 44 x 140 mm (Breite x Höhe x Tiefe). Die Verwaltung ist vom Typ verwaltet und kann webbasiert durchgeführt werden, was die Konfiguration direkt vom Browser aus erleichtert. Er beinhaltet Unterstützung für Quality of Service (QoS) zusammen mit Verkehrsklassifizierung, sodass es möglich ist, bestimmte Datenströme gegenüber anderen zu priorisieren. Zudem verfügt er über eine Ereignisprotokollierung im System, um die Aktivität des Geräts festzuhalten. Im Bereich der Verbindung unterstützt er Auto-Negotiation und Auto MDI/MDI-X, bietet Vollduplex und ermöglicht das Port-Spiegeln. Ebenso sieht er die Bündelung von Verbindungen und das Spanning-Tree-Protokoll vor und arbeitet mit Kabeln der Typen Cat5 und Cat5e. Der Glasfaseranschluss ist SFP.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Switch-Ebene: L2
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • Traffic-Klassifizierung: Ja
  • Systemereignisprotokoll: Ja
  • MIB Unterstützung: RFC 1213, RFC 1493, RFC 1907, RFC 1757, RFC 2819, RFC 2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674,4363, RFC 2233, 2863, RFC 2

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Menge SFP-Modul-Steckplätze: 4
  • Optischer Kabelverbinder: SFP
  • Konsolen-Port: RJ-45

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3a
  • 10G-Unterstützung: Nein
  • Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
  • unterstütze Kabeltypen: Cat5, Cat5e
  • Port-Spiegelung: Ja
  • Vollduplex: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Link Aggregation: Ja
  • Auto MDI/MDI-X: Ja
  • Spannbaum-Protokoll: Ja
  • Auto-Negotiation-Funktion: Ja
  • VLAN-Unterstützung: Ja
  • Virtuelle LAN-Funktionen: Tagged VLAN, Port-based VLAN

Lichtwellenleiter


  • Ethernet-Kabel Verkablungstechnologie: 1000BASE-X

Datenübertragung


  • Routing-/Switching-Kapazität: 56 Gbit/s
  • Durchgang: 41,7 Mpps
  • MAC-Adressentabelle: 16000 Eintragungen
  • Anzahl Queues: 8

Sicherheit


  • DHCP-Funktionen: DHCP server, DHCP client
  • Zugriffkontrollliste: Ja
  • IGMP-Snooping: Ja
  • Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SSH
  • SSH-/SSL-Unterstützung: Ja
  • BPDU-Filterung/Schutz: Ja
  • IP-MAC-Portbindung: Ja
  • Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung

Multicast-Funktionen


  • Multicast Unterstützung: Ja
  • Anzahl der gefilterten Multicast-Gruppen: 256

Design


  • Rack-Einbau: Ja
  • Formfaktor: 1U
  • Produktfarbe: Schwarz
  • LED-Anzeigen: Aktivität, Link, Leistung, Geschwindigkeit
  • Sicherheit: CE LVD, UL, CB
  • Elektromagnetische Verträglichkeit: FCC A, CE A, VCCI

Leistungen


  • Speichertyp: DDR3-SDRAM
  • Speicherkapazität: 128 MB
  • Flash-Speicher: 32 MB
  • Geräuschpegel: 0 dB
  • Puffergröße: 1,5 KB
  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 388138 h

Energie


  • AC Eingangsspannung: 100 - 240 V
  • AC Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch (Standardbetrieb): 22,45 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Nein

Betriebsbedingungen


  • Betriebstemperatur: -5 - 50 °C
  • Temperaturbereich bei Lagerung: -40 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
  • Luftfeuchtigkeit bei Lagerung: 5 - 90%
  • Wärmeableitung: 76,59 BTU/h

Gewicht und Abmessungen


  • Breite: 440 mm
  • Tiefe: 140 mm
  • Höhe: 44 mm

Verpackungsdaten


  • Verpackungsbreite: 250 mm
  • Verpackungstiefe: 492 mm
  • Verpackungshöhe: 72 mm
  • Paketgewicht: 3,33 kg

Technische Details


  • Versandkartonshöhe: 29,2 cm
  • Versandkartonsbreite: 38,1 cm
  • Versandkartonslänge: 51 cm
  • Nettogewicht Versandkarton: 16,6 kg
  • Menge pro Versandkarton: 5 Stück(e)
  • Palettenbruttogewicht (Luft): 439,9 kg
  • Anzahl der Kartons pro Palette (Luft): 24 Stück(e)
  • Anzahl pro Palette (Luft): 120 Stück(e)
  • Palettenlänge (brutto): 110 cm
  • Palettenbreite (brutto): 120 cm
  • Palettenhöhe (Luft): 130,3 cm
  • Palettenbruttogewicht (Meer): 650,6 kg
  • Anzahl der Kartons pro Palette (See): 36 Stück(e)
  • Anzahl pro Palette (See): 180 Stück(e)
  • Palettenhöhe (See): 188,7 cm
  • Gewicht (innerer) Versandkarton: 17,5 kg

Ähnliche Produkte

D-Link DGS-1210-28 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

D-Link DGS-1210-28 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

202,16 €

Erhalten Sie es am 4. November / am 6. November
D-Link DGS-1210-10P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

D-Link DGS-1210-10P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

133,15 €

Erhalten Sie es am 4. November / am 6. November
D-Link DGS-1210-52MP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz
Wenige Einheiten

D-Link DGS-1210-52MP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

710,46 €

Erhalten Sie es am 4. November / am 6. November
D-Link DGS-1530-52/E Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

D-Link DGS-1530-52/E Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

1.080,75 €

Erhalten Sie es am 4. November / am 6. November
D-Link DGS-1210-52 Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz
Wenige Einheiten

D-Link DGS-1210-52 Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

376,13 €

Erhalten Sie es am 4. November / am 6. November
D-Link DIS-200G-12S Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz
Wenige Einheiten

D-Link DIS-200G-12S Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

490,81 €

Erhalten Sie es am 4. November / am 6. November
D-Link DGS-1210-52 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz
Wenige Einheiten

D-Link DGS-1210-52 Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

383,90 €

Erhalten Sie es am 4. November / am 6. November
D-Link DGS-1100-08V2 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

D-Link DGS-1100-08V2 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

46,65 €

Erhalten Sie es am 4. November / am 6. November
D-Link DGS-1520-52MP Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Wenige Einheiten

D-Link DGS-1520-52MP Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

1.839,81 €

Erhalten Sie es am 4. November / am 6. November

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.