Retour

Description

Le switch géré Allied Telesis GS950/10PS se présente en vert et gris avec des dimensions de 330 x 44 x 200 mm (largeur x hauteur x profondeur) et un poids de 1,9 kg, conçu pour s'intégrer dans les armoires de communication où la gestion centralisée fait la différence. Il intègre 8 ports RJ-45 Ethernet Gigabit (10/100/1000) de base et totalise 10 ports Gigabit Ethernet cuivre, ainsi que 2 ports combo SFP pour les liaisons fibre optique via connecteur SFP. Son administration s'effectue par le web et prend en charge la qualité de service QoS, le contrôle de flux et le fonctionnement full duplex, ce qui aide à maintenir stable le trafic dans les réseaux à plusieurs segments. La limitation de débit et le miroir de ports facilitent le diagnostic et la surveillance du trafic sans interrompre le service, tandis que le port de console RJ-45 permet d'accéder à la configuration dès le premier démarrage. Il est conforme aux normes réseau telles que IEEE 802.1D, IEEE 802.1p, IEEE 802.

Caractéristiques techniques

Caractéristiques de gestion


  • Type de commutateur: Géré
  • Qualité de service (QoS): Oui
  • Gestion basée sur le web: Oui
  • Support MIB: RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP

Connectivité


  • Quantité de ports Ethernet RJ-45 de commutation de base: 8
  • Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)
  • Quantité de ports .Gigabit Ethernet (copper): 10
  • Quantité de ports Combo SFP: 2
  • Ports Fibre Channel: 2
  • Connecteur de fibre optique: SFP
  • Port de console: RJ-45
  • Connecteur d'alimentation: DC-in jack

Réseau


  • Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soutien 10G: Non
  • Technologie de câblage Ethernet cuivre: 10BASE-T, 100BASE-T, 1000BASE-T
  • Port mirroring (Mise en miroir des ports): Oui
  • Full duplex: Oui
  • Assistance contrôle des flux: Oui
  • Limitation du débit: Oui
  • Support VLAN: Oui

Fibre optique


  • Technologie de câblage Ethernet sur fibre: 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
  • Type de fibre: Multimode

Transmition des données


  • Capacité de commutation: 20 Gbit/s
  • Débit: 14,88 Mpps
  • Répertoire MAC: 8000 entrées

Sécurité


  • Fonctions DHCP: DHCP client, DHCP server
  • Filtrage IGMP: Oui
  • Filtrage d'adresse MAC: Oui

Caractéristiques de multidiffusion


  • Support à la multidifusion: Oui

Design


  • Couleur du produit: Vert, Gris

représentation / réalisation


  • Mémoire interne: 64 Mo
  • Mémoire flash: 16 Mo

Puissance


  • Tension d'entrée AC: 100 - 240 V
  • Consommation électrique typique: 13,58 W

PoE (alimentation via le port Ethernet)


  • Connexion Ethernet, supportant l'alimentation via ce port (PoE): Oui
  • Quantité de ports Power Over Ethernet plus (PoE+): 8
  • Budget Total Power over Ethernet (PoE): 75 W

Conditions environnementales


  • Température d'opération: 0 - 40 °C
  • Température hors fonctionnement: -25 - 70 °C
  • Humidité relative de fonctionnement (H-H): 5 - 90%
  • Taux d'humidité relative (stockage): 5 - 95%
  • Altitude de fonctionnement: 0 - 3048 m

Poids et dimensions


  • Largeur: 330 mm
  • Profondeur: 200 mm
  • Hauteur: 44 mm
  • Poids: 1,9 kg

Certificat


  • Certification: RoHS Eu-RoHS China RoHS WEEE

Données logistiques


  • Code du système harmonisé: 85176990

Produits similaires

Allied Telesis AT-x930-28GPX Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
Peu d'unités

Allied Telesis AT-x930-28GPX Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

5 105,40 €

Recevez-le à l'adresse suivante le 6 octobre / le 7 octobre
Allied Telesis AT-x230-10GP-50 Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
Peu d'unités

Allied Telesis AT-x230-10GP-50 Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

1 016,61 €

Recevez-le à l'adresse suivante le 6 octobre / le 7 octobre
Allied Telesis AT-IE340-20GP-80 Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
Peu d'unités

Allied Telesis AT-IE340-20GP-80 Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

2 178,03 €

Recevez-le à l'adresse suivante le 6 octobre / le 7 octobre
Allied Telesis IE220-10GHX Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
Peu d'unités

Allied Telesis IE220-10GHX Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

1 230,43 €

Recevez-le à l'adresse suivante le 6 octobre / le 7 octobre

Avis des utilisateurs

Partagez votre avis avec d’autres utilisateurs.

Aucun commentaire pour l’instant. Soyez le premier !

Les meilleurs prix.

Les meilleurs prix.

Les prix les plus compétitifs du marché.

Expédition 100 % garantie.

Expédition 100 % garantie.

Le meilleur système logistique pour une forte demande.

Retours jusqu’à 30 jours.

Retours jusqu’à 30 jours.

Politique de retour adaptée à vos besoins.

Plus de 10 ans d'expérience.

Plus de 10 ans d'expérience.

Un long parcours nous soutient, avec une grande expérience du secteur.