Zurück

Beschreibung

Der verwaltete Switch Allied Telesis GS950/10PS kommt in den Farben Grün und Grau mit den Maßen 330 x 44 x 200 mm (Breite x Höhe x Tiefe) und einem Gewicht von 1,9 kg und ist für den Einbau in Kommunikationsschränke gedacht, wo die zentrale Verwaltung den Unterschied macht. Er verfügt über 8 grundlegende RJ-45-Ethernet-Gigabit-Ports (10/100/1000) und summiert insgesamt 10 Gigabit-Ethernet-Kupferports, zusätzlich zu 2 Combo-SFP-Ports für Glasfaserverbindungen über SFP-Anschluss. Seine Verwaltung erfolgt über das Web und er unterstützt Quality of Service QoS, Flusskontrolle und Vollduplex-Betrieb, was hilft, den Datenverkehr in Netzwerken mit mehreren Segmenten stabil zu halten. Die Ratenbegrenzung und das Port-Spiegeln erleichtern die Diagnose und die Überwachung des Datenverkehrs ohne Unterbrechung des Dienstes, während der RJ-45-Konsolenport den Zugriff auf die Konfiguration ab dem ersten Start ermöglicht. Er erfüllt Netzwerkstandards wie IEEE 802.1D, IEEE 802.1p, IEEE 802.

Angaben

Management-Funktionen


  • Switch-Typ: Managed
  • Quality of Service (QoS) Support: Ja
  • Web-basiertes Management: Ja
  • MIB Unterstützung: RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP

Anschlüsse und Schnittstellen


  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
  • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
  • Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 10
  • Anzahl Combo-SPF-Anschlüsse: 2
  • Anzahl Faseranschlüsse: 2
  • Optischer Kabelverbinder: SFP
  • Konsolen-Port: RJ-45
  • Netzstecker: DC-Anschluss

Netzwerk


  • Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G-Unterstützung: Nein
  • Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-T, 1000BASE-T
  • Port-Spiegelung: Ja
  • Vollduplex: Ja
  • Unterstützung Datenflusssteuerung: Ja
  • Ratenbeschränkung: Ja
  • VLAN-Unterstützung: Ja

Lichtwellenleiter


  • Ethernet-Kabel Verkablungstechnologie: 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
  • Fibertyp: Multi-Modus

Datenübertragung


  • Routing-/Switching-Kapazität: 20 Gbit/s
  • Durchgang: 14,88 Mpps
  • MAC-Adressentabelle: 8000 Eintragungen

Sicherheit


  • DHCP-Funktionen: DHCP client, DHCP server
  • IGMP-Snooping: Ja
  • MAC Adressen Filtern: Ja

Multicast-Funktionen


  • Multicast Unterstützung: Ja

Design


  • Produktfarbe: Grün, Grau

Leistungen


  • Speicherkapazität: 64 MB
  • Flash-Speicher: 16 MB

Energie


  • AC Eingangsspannung: 100 - 240 V
  • Stromverbrauch (Standardbetrieb): 13,58 W

Power over Ethernet (PoE)


  • Power over Ethernet (PoE): Ja
  • Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
  • Gesamtleistung Power over Ethernet (PoE): 75 W

Betriebsbedingungen


  • Betriebstemperatur: 0 - 40 °C
  • Temperaturbereich bei Lagerung: -25 - 70 °C
  • Relative Luftfeuchtigkeit in Betrieb: 5 - 90%
  • Luftfeuchtigkeit bei Lagerung: 5 - 95%
  • Höhe bei Betrieb: 0 - 3048 m

Gewicht und Abmessungen


  • Breite: 330 mm
  • Tiefe: 200 mm
  • Höhe: 44 mm
  • Gewicht: 1,9 kg

Zertifikate


  • Zertifizierung: RoHS Eu-RoHS China RoHS WEEE

Logistikdaten


  • Warentarifnummer (HS): 85176990

Ähnliche Produkte

Allied Telesis GS970M Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
Wenige Einheiten

Allied Telesis GS970M Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau

883,81 €

Erhalten Sie es am 11. November / am 12. November
Allied Telesis AT-x930-28GPX Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
Wenige Einheiten

Allied Telesis AT-x930-28GPX Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

5.062,85 €

Erhalten Sie es am 11. November / am 12. November
Allied Telesis AT-x510-28GTX-50 Managed L3 Gigabit Ethernet (10/100/1000) Grau
Wenige Einheiten

Allied Telesis AT-x510-28GTX-50 Managed L3 Gigabit Ethernet (10/100/1000) Grau

2.009,53 €

Erhalten Sie es am 11. November / am 12. November
Ubiquiti Pro Max 16 PoE Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

Ubiquiti Pro Max 16 PoE Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

477,08 €

Erhalten Sie es am 11. November / am 12. November
Allied Telesis AT-FS980M/9PS-50 Managed Fast Ethernet (10/100) Power over Ethernet (PoE) Grau
Wenige Einheiten

Allied Telesis AT-FS980M/9PS-50 Managed Fast Ethernet (10/100) Power over Ethernet (PoE) Grau

634,18 €

Erhalten Sie es am 11. November / am 12. November
Allied Telesis x530-52GPXm Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

Allied Telesis x530-52GPXm Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

4.858,52 €

Erhalten Sie es am 11. November / am 12. November
TP-Link T1500G-10PS(TL-SG2210P) Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Wenige Einheiten

TP-Link T1500G-10PS(TL-SG2210P) Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

131,08 €

Erhalten Sie es am 11. November / am 12. November
Zyxel GS1350-12HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
Wenige Einheiten

Zyxel GS1350-12HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

213,00 €

Erhalten Sie es am 11. November / am 12. November
Allied Telesis AT-GS970M/10-50 Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz, Grau
Wenige Einheiten

Allied Telesis AT-GS970M/10-50 Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz, Grau

484,79 €

Erhalten Sie es am 11. November / am 12. November

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.