Torna indietro

Descrizione

Il telefono IP Yealink SIP-T58W di colore grigio e con connettività Wi-Fi integra in un unico dispositivo la gestione fino a 12 account VoIP, pensato per ambienti d'ufficio che richiedono più linee. Questo terminale con auricolare cablato supporta funzioni essenziali di comunicazione come chiamata in attesa, conferenza, trattenuta, richiamata, composizione rapida, richiamata dell'ultimo numero e modalità non disturbare, oltre a segreteria automatica e compatibilità con auricolari. Il suo funzionamento in modalità full duplex garantisce conversazioni nitide, mentre le modalità di composizione a multifrequenza a doppio tono includono opzioni in banda, fuori banda e informazioni SIP per adattarsi a diversi centralini.

Specifiche

Design


  • Tipo di prodotto: IP Phone
  • Tipo di apparecchio: Cornetta cablata
  • Colore del prodotto: Grigio
  • Montabile a parete: Sì

Prestazione


  • Modalità Dual-Tone Multi-Frequency (DTMF): In-band, Fuori banda, Info SIP
  • Compatibile con ausili acustici: Sì

Caratteristiche del telefono


  • Segreteria telefonica: Sì
  • Re-dial: Sì
  • Identificatore di chiamata: Sì
  • Capacità rubrica: 1000 voci
  • Attesa chiamate: Sì
  • Composizione veloce: Sì
  • Intercom: Sì
  • Chiamata in attesa: Sì
  • Capacità trasferimento chiamata: Sì
  • Possibilità di conferenza telefonica: Sì
  • Capacità di reperimento remoto supportata: Sì
  • Parcheggio chiamata: Sì
  • ripresa di chiamata: Sì
  • Chiamata anonima: Sì
  • Rifiuto della chiamata anonima: Sì
  • Full duplex: Sì
  • Numero di account VoIP: 12
  • Richiamata: Sì
  • trasferimento della chiamata: Sì
  • Spia di messaggio in attesa (MWI): Sì

Caratteristiche di gestione


  • Casella vocale di posta integrata: Sì
  • Numero di tasti della tastiera: 27
  • Numero di tasti di funzione: 7

Display


  • Tipologia display: LCD
  • Dimensioni diagonale schermo: 17,8 cm (7")
  • Risoluzione del display: 1024 x 600 Pixel
  • Touch screen: Sì
  • Tipologia touch screen: Capacitivo

Macchina fotografica


  • Fotocamera frontale: Sì
  • Fotocamera posteriore: Sì

Audio


  • Telefono con vivavoce: Sì
  • Modalità mute microfono: Sì
  • Codec voce: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • Riduzione rumore: Sì
  • Dettettore vocale: Sì
  • Velocità fax (lettera): Sì
  • Controllo automatico: Sì
  • Comfort di Generazione di Rumori (CNG): Sì
  • Occultamento di perdita di pacchetti (PLC): Sì

Video


  • Videochiamata: No

Collegamento in rete


  • Collegamento ethernet LAN: Sì
  • Tipo di interfaccia LAN Ethernet: Gigabit Ethernet
  • Velocità trasferimento Ethernet LAN: 1000 Mbit/s
  • Wi-Fi: Sì
  • Standard Wi-Fi: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
  • Bluetooth: Sì
  • Versione Bluetooth: 4.2
  • Protocolli di rete supportati: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
  • Supporto qualità del servizio (QoS): Sì
  • Algoritmi di sicurezza supportati: 256-bit AES, HTTPS, TLS, WPA2, WPA3
  • Standard di rete: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Connettività


  • Quantità porte USB 2.0: 2
  • Quantità porte Ethernet LAN (RJ-45): 2
  • Quantità di porte RJ-9: 2

Gestione energetica


  • Supporto Power over Ethernet (PoE): Sì

Condizioni ambientali


  • Intervallo temperatura di funzionamento: 0 - 40 °C
  • Range di umidità di funzionamento: 10 - 95%

Dimensioni e peso


  • Larghezza: 259,4 mm
  • Profondità: 220 mm
  • Altezza: 215 mm
  • Peso: 8,86 kg
  • Larghezza imballo: 324 mm
  • Profondità imballo: 293 mm
  • Altezza imballo: 128 mm
  • Peso dell'imballo: 9,56 kg

Contenuto dell'imballo


  • Numero di spazzolini inclusi: 1 pz

Prodotti simili

Yealink SIP-T31P telefono IP Grigio LCD

Yealink SIP-T31P telefono IP Grigio LCD

45,45 €

Ricevilo il 19 ottobre / il 21 ottobre
Yealink SIP-T54W telefono IP Nero 10 linee LCD Wi-Fi
Pochi pezzi disponibili

Yealink SIP-T54W telefono IP Nero 10 linee LCD Wi-Fi

168,97 €

Ricevilo il 19 ottobre / il 21 ottobre
Yealink T74W telefono IP Nero LCD Wi-Fi
Pochi pezzi disponibili

Yealink T74W telefono IP Nero LCD Wi-Fi

170,94 €

Ricevilo il 19 ottobre / il 21 ottobre
Yealink SIP-T31G telefono IP Grigio 2 linee LCD

Yealink SIP-T31G telefono IP Grigio 2 linee LCD

61,26 €

Ricevilo il 19 ottobre / il 21 ottobre
Yealink T73U telefono IP Nero LCD

Yealink T73U telefono IP Nero LCD

99,80 €

Ricevilo il 19 ottobre / il 21 ottobre
Yealink SIP-T31 telefono IP Grigio LCD

Yealink SIP-T31 telefono IP Grigio LCD

40,51 €

Ricevilo il 19 ottobre / il 21 ottobre
Fanvil V62G telefono IP Nero 12 linee LCD

Fanvil V62G telefono IP Nero 12 linee LCD

56,32 €

Ricevilo il 19 ottobre / il 21 ottobre
Yealink SIP-T30 telefono IP Nero LCD
Pochi pezzi disponibili

Yealink SIP-T30 telefono IP Nero LCD

38,54 €

Ricevilo il 19 ottobre / il 21 ottobre
Fanvil V62W telefono IP Nero 12 linee LCD

Fanvil V62W telefono IP Nero 12 linee LCD

67,19 €

Ricevilo il 19 ottobre / il 21 ottobre
Fanvil X303W telefono IP Nero 4 linee LCD Wi-Fi

Fanvil X303W telefono IP Nero 4 linee LCD Wi-Fi

55,33 €

Ricevilo il 19 ottobre / il 21 ottobre

Commenti degli utenti

Condividi la tua opinione con altri utenti.

Ancora nessun commento. Sii il primo!

I migliori prezzi.

I migliori prezzi.

I prezzi più competitivi del mercato.

Spedizione 100% garantita.

Spedizione 100% garantita.

Il miglior sistema logistico per l'alta domanda.

Resi fino a 30 giorni.

Resi fino a 30 giorni.

Politica di reso che si adatta alle tue esigenze.

Oltre 10 anni di esperienza.

Oltre 10 anni di esperienza.

Un lungo percorso ci supporta, con molta esperienza nel settore.