Yealink SIP-T58W teléfono IP Gris LCD Wifi
Más información
Marca: YEALINK
738,00 €Stock disponible: 0 uds.
Descripción
El teléfono IP Yealink SIP-T58W en color gris y con conectividad wifi integra en un solo equipo la gestión de hasta 12 cuentas VoIP, pensado para entornos de oficina que requieren varias líneas. Este terminal con auricular por cable admite funciones esenciales de comunicación como llamada en espera, conferencia, retener, remarcado, marcación rápida, retorno de llamada y modo no molestar, además de contestador automático y compatibilidad con audífonos. Su operación en modo full duplex garantiza conversaciones nítidas, mientras que los modos de marcación multifrecuencia de tono dual incluyen opciones en banda, fuera de banda e información SIP para adaptarse a distintas centralitas.
Especificaciones
Diseño
- Tipo de producto: Teléfono IP
- Tipo de auricular: Terminal con conexión por cable
- Color del producto: Gris
- Montaje de pared: Sí
Desempeño
- Modos de marcación multifrecuencia de tono dual: En banda, Fuera de banda, Información SIP
- Compatible con audífonos: Sí
Características del teléfono
- Contestador automático: Sí
- Remarcado: Sí
- Identificador de llamadas: Sí
- Capacidad de lista de direcciones: 1000 entradas
- Llamada en espera: Sí
- Marcación rápida: Sí
- Intercomunicador: Sí
- Capacidad de transferencia de llamada: Sí
- Llamada en conferencia: Sí
- Función No molestar: Sí
- Retener llamada: Sí
- Captura de llamadas: Sí
- Llamada anónima: Sí
- Rechazo de llamadas anónimas: Sí
- Bidireccional completo (Full duplex): Sí
- Número de cuentas de VoIP: 12
- retorno de llamada: Sí
- Transferencia de llamada: Sí
- Indicador de mensaje en espera (MWI): Sí
Características de administración
- Voicemail integrado: Sí
- Número de teclas: 27
- Número de botones de función: 7
Exhibición
- Pantalla: LCD
- Diagonal de la pantalla: 17,8 cm (7")
- Resolución de la pantalla: 1024 x 600 Pixeles
- Pantalla táctil: Sí
- Tipo de pantalla táctil: Capacitiva
Cámara fotográfica
- Cámara frontal: Sí
- Cámara trasera: Sí
Audio
- Altavoz: Sí
- Micrófono mudo: Sí
- Codecs de voz: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
- Reducción de ruido: Sí
- Detección de actividad de voz: Sí
- Amortiguadores de adaptación jitter: Sí
- Control automático de ganancia: Sí
- Generación de ruido confortable (CNG): Sí
- Encubrimiento de pérdida de paquetes (PLC): Sí
Vídeo
- Video llamada: No
Conexión
- Ethernet: Sí
- Tipo de interfaz Ethernet LAN: Gigabit Ethernet
- Ethernet LAN, velocidad de transferencia de datos: 1000 Mbit/s
- Wifi: Sí
- Wi-Fi estándares: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
- Bluetooth: Sí
- Versión de Bluetooth: 4.2
- Protocolos de red compatibles: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
- Calidad de servicio (QoS) soporte: Sí
- Algoritmos de seguridad soportados: 256-bit AES, HTTPS, TLS, WPA2, WPA3
- Estándares de red: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Puertos e Interfaces
- Cantidad de puertos USB 2.0: 2
- Ethernet LAN (RJ-45) cantidad de puertos: 2
- Cantidad de puertos RJ-9: 2
Control de energía
- Energía sobre Ethernet (PoE): Sí
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 40 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 95%
Peso y dimensiones
- Ancho: 259,4 mm
- Profundidad: 220 mm
- Altura: 215 mm
- Peso: 8,86 kg
- Ancho del paquete: 324 mm
- Profundidad del paquete: 293 mm
- Altura del paquete: 128 mm
- Peso del paquete: 9,56 kg
Contenido del embalaje
- Número de empuñaduras incluidas: 1 pieza(s)
Productos Similares
Yealink SIP-T54W teléfono IP Negro 10 líneas LCD Wifi
167,58 €
Comentarios de Usuarios
Comparte tu opinión con otros usuarios.
Aún no hay comentarios. ¡Sé el primero!
Los mejores precios.
Los precios más competitivos del mercado.
Envío 100% asegurado.
El mejor sistema logístico para alta demanda.
Devoluciones hasta 30 días.
Política de devoluciones que se adapta a tus necesidades.
Más de 10 años de experiencia.
Un largo recorrido nos avala, con mucha experiencia en el sector.