Zurück

Beschreibung

Das Yealink SIP T42U ist ein graues IP-Telefon mit schnurlosem Hörer, das für den Arbeitsplatz konzipiert und für die Tisch- oder Wandmontage geeignet ist. Seine Maße betragen 212 x 175 x 189 mm (Breite x Höhe x Tiefe), sodass es wenig Platz auf dem Tisch einnimmt und an der Wand befestigt werden kann, wenn Fläche frei werden soll. Die Kommunikation ist vollständig bidirektional, sodass beide Seiten gleichzeitig natürlich sprechen und hören können. Es verfügt über Anruferkennung, Verlauf, Nicht-stören-Funktion, Anklopfen und Halten sowie Rückruf und Direktwahl, um den Alltag zu erleichtern. Außerdem ermöglicht es Konferenzanrufe und die Verwaltung der Ablehnung anonymer Anrufe, mit der Option, anonyme Anrufe bei Bedarf anzunehmen. Das Telefonbuch fasst bis zu 1000 Einträge, genug, um übliche Kontakte zu zentralisieren. Es bietet eine Gerätesperre, um unbefugte Nutzung zu verhindern.

Angaben

Design


  • Produkttyp: IP-Telefon
  • Hörertyp: Kabelloses Mobilteil
  • Produktfarbe: Grau
  • Gerätsicherheit: Ja
  • Wandmontage: Ja
  • Montage: Tisch/Wand

Telefoneigenschaften


  • Wahlwiederholung: Ja
  • Anrufer-Identifikation: Ja
  • Telefonbuch Kapazität: 1000 Eintragungen
  • Anklopfen: Ja
  • Ruftonunterscheidung unterstützt: Ja
  • Kurzwahlen: Ja
  • Anruf halten: Ja
  • Anrufumleitung: Ja
  • Telefonkonferenz: Ja
  • DND(Bitte nicht stören)-Funktion: Ja
  • Anruf Park: Ja
  • Anrufannahme: Ja
  • Anonymer Anruf: Ja
  • Anonyme Anrufabweisung: Ja
  • Vollduplex: Ja
  • Durchwahl: Ja
  • Anzahl der VoIP-Konten: 12
  • Anruftransfer: Ja
  • Anrufliste: Ja

Management-Funktionen


  • Integrierter Anrufbeantworter: Nein
  • Anzahl der programmierbaren Tasten: 6
  • Anzahl Funktionstasten: 5

Bildschirm


  • Display: LCD
  • Bildschirmdiagonale: 6,86 cm (2.7")
  • Display-Auflösung: 192 x 68 Pixel

Kamera


  • Rückkamera: Ja

Netzwerk


  • Ethernet/LAN: Ja
  • Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
  • WLAN: Ja
  • Bluetooth: Ja
  • Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
  • Quality of Service (QoS) Support: Ja
  • Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3
  • Netzstandard: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Anschlüsse und Schnittstellen


  • Anzahl USB 2.0 Anschlüsse: 2
  • Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
  • ANzahl RJ9-Anschlüsse: 2

Energie


  • Stromverbrauch (Standardbetrieb): 2,2 W

Betriebsbedingungen


  • Betriebstemperatur: -10 - 50 °C
  • Relative Luftfeuchtigkeit in Betrieb: 10 - 95%

Gewicht und Abmessungen


  • Breite: 212 mm
  • Tiefe: 189 mm
  • Höhe: 175 mm
  • Verpackungsbreite: 627 mm
  • Verpackungstiefe: 256 mm
  • Verpackungshöhe: 235 mm
  • Paketgewicht: 63 kg

Lieferumfang


  • Anzahl enthaltener Griffe: 1 Stück(e)
  • AC-Netzadapter: Nein

Ähnliche Produkte

Yealink SIP-T31G IP-Telefon Grau 2 Zeilen LCD

Yealink SIP-T31G IP-Telefon Grau 2 Zeilen LCD

59,29 €

Erhalten Sie es am 10. November / am 11. November
Yealink SIP-T31P IP-Telefon Grau LCD

Yealink SIP-T31P IP-Telefon Grau LCD

43,74 €

Erhalten Sie es am 10. November / am 11. November
Yealink SIP-T54W IP-Telefon Schwarz 10 Zeilen LCD WLAN
Wenige Einheiten

Yealink SIP-T54W IP-Telefon Schwarz 10 Zeilen LCD WLAN

163,28 €

Erhalten Sie es am 10. November / am 11. November
Yealink SIP-T30P IP-Telefon Schwarz LCD

Yealink SIP-T30P IP-Telefon Schwarz LCD

37,90 €

Erhalten Sie es am 10. November / am 11. November
Fanvil V62W IP-Telefon Schwarz 12 Zeilen LCD

Fanvil V62W IP-Telefon Schwarz 12 Zeilen LCD

65,12 €

Erhalten Sie es am 10. November / am 11. November
Yealink Yealink-SIP-T74W
Wenige Einheiten

Yealink Yealink-SIP-T74W

165,22 €

Erhalten Sie es am 10. November / am 11. November
Yealink SIP-T34W IP-Telefon Schwarz 4 Zeilen LED WLAN

Yealink SIP-T34W IP-Telefon Schwarz 4 Zeilen LED WLAN

81,64 €

Erhalten Sie es am 10. November / am 11. November
Yealink AX83H IP-Telefon Schwarz TFT WLAN
Wenige Einheiten

Yealink AX83H IP-Telefon Schwarz TFT WLAN

104,97 €

Erhalten Sie es am 10. November / am 11. November
Fanvil X303-2 IP-Telefon Schwarz 4 Zeilen LCD

Fanvil X303-2 IP-Telefon Schwarz 4 Zeilen LCD

42,76 €

Erhalten Sie es am 10. November / am 11. November
Yealink SIP-W56H DECT-Telefon-Mobilteil Anrufer-Identifikation Schwarz, Silber
Wenige Einheiten

Yealink SIP-W56H DECT-Telefon-Mobilteil Anrufer-Identifikation Schwarz, Silber

90,39 €

Erhalten Sie es am 10. November / am 11. November

Benutzer-Kommentare

Teilen Sie Ihre Meinung mit anderen Nutzern.

Es sind noch keine Kommentare vorhanden - seien Sie der Erste!

Die besten Preise.

Die besten Preise.

Die wettbewerbsfähigsten Preise auf dem Markt.

100% gesicherte Lieferungen

100% gesicherte Lieferungen

Das beste Logistiksystem für hohe Nachfrage.

Bis zu 30 Tage Rückgaberecht.

Bis zu 30 Tage Rückgaberecht.

Rückgaberecht, das sich an Ihre Bedürfnisse anpasst.

Mehr als 10 Jahre Erfahrung.

Mehr als 10 Jahre Erfahrung.

Ein langer Weg unterstützt uns, mit viel Erfahrung in der Branche.